<p style="text-align: center;">Επιλογή των Σημαντικότερων Ειδήσεων από τις Μεγαλύτερες Είδησεογραφικές Σελίδες της Ελλάδας και του  Κόσμου</p> <!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"> <script type="text/javascript">!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/e-news.world\/?p=21737&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script> <link media="all" href="https://e-news.world/wp-content/cache/autoptimize/css/autoptimize_db9403ea81e0d128b6640bd14de05e07.css" rel="stylesheet" /><title>Διάστημα: Η ισχυρότερη έκρηξη φωτός που έχουν δει ποτέ οι επιστήμονες &#8211; 24 Hours World News</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = "";
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Feed" href="https://e-news.world/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Comments Feed" href="https://e-news.world/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-news.world\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://e-news.world/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700|Roboto+Slab%3Aregular%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /> <script type='text/javascript' src='https://e-news.world/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.0.2' id='youtube_api_js-js'></script> <link rel="https://api.w.org/" href="https://e-news.world/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://e-news.world/index.php?rest_route=/wp/v2/posts/21737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-news.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-news.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel="canonical" href="https://e-news.world/?p=21737" /><link rel='shortlink' href='https://e-news.world/?p=21737' /><link rel="alternate" type="application/json+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" /><link rel="alternate" type="text/xml+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://e-news.world");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '443a2655-4c38-41c3-a81b-25869eca6664';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://e-news.world/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "YTVjNmI3NjYtMDFmMy00NjBlLWJiY2QtM2VmZjk1NDQwMDZk";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε άμεση ενημέρωση για νέες είδησεις;";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι θέλω!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι ευχαριστώ!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://e-news.world/?p=21737&#038;amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://e-news.world/?p=21737&#038;amp"></head><body class="post-template-default single single-post postid-21737 single-format-standard"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-menu2-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-19293" class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a><ul class="sub-menu"><li id="menu-item-21492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21492"><a href="https://e-news.world/?page_id=21490">Όλα τα Ελληνικά Κανάλια Live</a></li><li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://e-news.world/?page_id=3624">Πρόγραμμα TV</a></li></ul></li><li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Ραδιοφωνα</a></li><li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li id="menu-item-16092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a><ul class="sub-menu"><li id="menu-item-20660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20660"><a href="https://e-news.world/?page_id=20657">Meteo WebCameras</a></li><li id="menu-item-20929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20929"><a href="https://e-news.world/?page_id=20927">More Cam</a></li><li id="menu-item-18211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18211"><a href="https://e-news.world/?page_id=18209">Αττική WebCameras</a></li><li id="menu-item-15584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://e-news.world/?page_id=15561">Αθηνα 1</a></li><li id="menu-item-15583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15583"><a href="https://e-news.world/?page_id=15563">Αθηνα 2</a></li><li id="menu-item-15582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15582"><a href="https://e-news.world/?page_id=15565">Αθηνα 3</a></li><li id="menu-item-15581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15581"><a href="https://e-news.world/?page_id=15567">Αθηνα 4</a></li><li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="https://e-news.world/?page_id=15573">Θεσσαλονικη</a></li><li id="menu-item-15580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15580"><a href="https://e-news.world/?page_id=15569">Αραχοβα</a></li></ul></li><li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li id="menu-item-9806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li id="menu-item-20935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20935"><a href="https://e-news.world/x/com_bno_gr.apk">APK</a></li></ul></div></nav><div class="header-search "><form id="searchform" method="get" action="https://e-news.world/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="https://e-news.world/" rel="home"> <img src="https://e-news.world/wp-content/uploads/2022/07/247-News.png" alt=""/> </a></div></div><div id="custom_html-2" class="widget_text header-ad widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-281", "CD115", "_blank");</script> <noscript> <iframe id="lkws_6100514c7bf3b" name="lkws_6100514c7bf3b" src="//go.linkwi.se/delivery/ih.php?cn=300-281&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-menu02-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-21249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21249"><a href="https://e-news.world/?page_id=21246">Φωτιες τωρα</a></li><li id="menu-item-16107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS</a></li><li id="menu-item-16108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://www.google.gr/maps/@37.9667551,23.7353848,12.25z/data=!5m1!1e1?hl=el">Η ΚΙΝΗΣΗ ΣΤΟΥΣ ΔΡΟΜΟΥΣ</a></li><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνικη Αστυνομια</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-menu2-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Ραδιοφωνα</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20935"><a href="https://e-news.world/x/com_bno_gr.apk">APK</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-menu02-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21249"><a href="https://e-news.world/?page_id=21246">Φωτιες τωρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://www.google.gr/maps/@37.9667551,23.7353848,12.25z/data=!5m1!1e1?hl=el">Η ΚΙΝΗΣΗ ΣΤΟΥΣ ΔΡΟΜΟΥΣ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets ‎@pyrosvestiki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνικη Αστυνομια</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container"><div class="clear"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /><div id="primary" class="content-area"><div class="breadcrumbs"> <span class="breadcrumbs-nav"> <span class="here">You are here:</span> <span class="divider"></span> <a href="https://e-news.world">Home</a> <span class="divider"></span> <span class="post-category"><a href="https://e-news.world/?cat=84" title="View all posts in Διαστημα" >Διαστημα</a> </span> </span></div><main id="main" class="site-main" ><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-8", "CD115", "_blank");</script> <noscript> <iframe id="lkws_61c8be79114a1" name="lkws_61c8be79114a1" src="//go.linkwi.se/delivery/ih.php?cn=200-8&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div><article id="post-21737" class="post-21737 post type-post status-publish format-standard has-post-thumbnail hentry category-84"><header class="entry-header"><div class="entry-category-icon"></div><h1 class="entry-title">Διάστημα: Η ισχυρότερη έκρηξη φωτός που έχουν δει ποτέ οι επιστήμονες</h1><div class="entry-meta clear"> <span class="entry-author"><a href="https://e-news.world/?author=1"><img alt='' src='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://e-news.world/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">15/10/2022</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1%3A+%CE%97+%CE%B9%CF%83%CF%87%CF%85%CF%81%CF%8C%CF%84%CE%B5%CF%81%CE%B7+%CE%AD%CE%BA%CF%81%CE%B7%CE%BE%CE%B7+%CF%86%CF%89%CF%84%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%AD%CF%87%CE%BF%CF%85%CE%BD+%CE%B4%CE%B5%CE%B9+%CF%80%CE%BF%CF%84%CE%AD+%CE%BF%CE%B9+%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%BF%CE%BD%CE%B5%CF%82&amp;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737&amp;media=https%3A%2F%2Fe-news.world%2Fwp-content%2Fuploads%2F2022%2F10%2FfQQBNKY.jpeg" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fa6643b9f047" name="lkws_5fa6643b9f047" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Αστρονόμοι είδαν στον ουρανό την πιο ισχυρή λάμψη φωτός που έχουν ποτέ παρατηρήσει. Επρόκειτο για μια έκρηξη ακτίνων-γάμα, η οποία επίσης είναι η κοντινότερη που έχει ποτέ ανιχνευθεί, σε απόσταση 2,4 δισεκατομμυρίων ετών φωτός από τη Γη, στην κατεύθυνση του αστερισμού του Βέλους. Τόσο ισχυρή φωτεινή αναλαμπή μπορεί να κάνει δεκαετίες ή και αιώνες για να εμφανιστεί ξανά, σύμφωνα με τους επιστήμονες.</p><figure id="attachment_21738" aria-describedby="caption-attachment-21738" style="width: 960px" class="wp-caption aligncenter"><img class="size-full wp-image-21738" src="https://e-news.world/wp-content/uploads/2022/10/fQQBNKY.jpeg" alt="" width="960" height="600" srcset="https://e-news.world/wp-content/uploads/2022/10/fQQBNKY.jpeg 960w, https://e-news.world/wp-content/uploads/2022/10/fQQBNKY-300x188.jpeg 300w, https://e-news.world/wp-content/uploads/2022/10/fQQBNKY-750x469.jpeg 750w, https://e-news.world/wp-content/uploads/2022/10/fQQBNKY-150x94.jpeg 150w, https://e-news.world/wp-content/uploads/2022/10/fQQBNKY-768x480.jpeg 768w, https://e-news.world/wp-content/uploads/2022/10/fQQBNKY-560x350.jpeg 560w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-21738" class="wp-caption-text">Πηγή International Gemini Observatory-NOIRLab-NSF-AURA-B. O&#8217;Connor μέσω ΑΠΕ-ΜΠΕ</figcaption></figure><p style="text-align: justify;">Η παρατήρηση έγινε στις14 Οκτωβρίου από το επίγειο διεθνές τηλεσκόπιο Gemini South στη Χιλή, το οποίο διευθύνεται από το κέντρο αστρονομίας NOIRLab των ΗΠΑ, ενώ στις 9 Οκτωβρίου είχαν προηγηθεί αρχικές παρατηρήσεις από διαστημικά τηλεσκόπια ακτίνων-Χ και γάμα. H φωτεινή έκρηξη-ρεκόρ με την ονομασία GRB221009A πιθανώς προήλθε από την έκρηξη κάποιου γιγάντιου υπερκαινοφανούς αστέρα (σούπερ-νόβα) που γέννησε κάποια μαύρη τρύπα.</p><p style="text-align: justify;">Όταν σχηματίζονται οι μαύρες τρύπες δημιουργούν ισχυρούς «πίδακες» σωματιδίων τα οποία επιταχύνονται μέχρι σχεδόν την ταχύτητα του φωτός. Αυτοί οι πίδακες στη συνέχεια διαπερνούν τα απομεινάρια του κατεστραμμένου πλέον άστρου, με αποτέλεσμα να προκαλούν την εκπομπή ισχυρών ακτίνων Χ και γάμα που διασχίζουν το σύμπαν. Τέτοια συμβάντα, μέσα σε λίγα δευτερόλεπτα, απελευθερώνουν τόση ενέργεια όση θα παράγει ο Ήλιος σε όλη τη ζωή του των 10 δισεκατομμυρίων ετών.</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13479-63", "CD115", "_blank");</script> <noscript> <iframe id="lkws_62d40f51dd6bb" name="lkws_62d40f51dd6bb" src="//go.linkwi.se/delivery/ih.php?cn=13479-63&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Αν η κατεύθυνση τους «δείχνει» προς τη Γη, τότε μπορεί να γίνουν αντιληπτές ως πολύ φωτεινές αναλαμπές που έχουν ονομαστεί GRB (Gamma-Ray Bursts). Οι πρώτες τέτοιες ηλεκτρομαγνητικές εκρήξεις είχαν ανακαλυφθεί τυχαία από αμερικανικούς στρατιωτικούς δορυφόρους στη δεκαετία του 1960.</p><p style="text-align: justify;">Η νέα τιτάνια κοσμική έκρηξη κινητοποίησε τους αστρονόμους σε διάφορα μέρη του κόσμου, καθώς έσπευσαν να μελετήσουν τα «μεθεόρτια» του φαινομένου. Ενδεικτικά, ένα κινεζικό τηλεσκόπιο κατέγραψε φωτόνια με την εντυπωσιακή ενέργεια των 18 τερα-ηκετρονιοβόλτ (TeV), όταν συγκριτικά ο μεγάλος επιταχυντής του CERN παράγει σωματίδια με ενέργεια έως 13 TeV. Ποτέ μέχρι σήμερα δεν είχε παρατηρηθεί GRB με ενέργεια άνω των 10 TeV.</p><p style="text-align: justify;">«Η ασυνήθιστα μακράς διάρκειας GRB221009A είναι η φωτεινότερη GRB που έχει ποτέ καταγραφεί και η μετέπειτα λάμψη σπάει όλα τα ρεκόρ σε όλα τα μήκη κύματος. Επειδή είναι τόσο φωτεινή και επίσης κοντινή, θεωρούμε ότι πρόκειται για την ‘ευκαιρία του αιώνα’ να απαντήσουμε τα πιο θεμελιώδη ερωτήματα αναφορικά με αυτές τις εκρήξεις», δήλωσε ο Μπρένταν Ο’Κόνορ του Πανεπιστημίου του Μέριλαντ.</p><p style="text-align: justify;">Η νέα έκρηξη-ρεκόρ συνέβη 20 φορές κοντύτερα στον πλανήτη μας από ό,τι μια μέση έκρηξη GRB μέχρι σήμερα, παρόλα αυτά ήταν σε απόσταση ασφαλείας. Αν όμως μια τέτοια έκρηξη συνέβαινε πολύ κοντινότερα στον πλανήτη μας, σε απόσταση μερικών χιλιάδων ετών φωτός, θα μπορούσε να αποβεί καταστροφική, προκαλώντας πιθανώς μαζική εξαφάνιση ειδών (και ανθρώπων). Ορισμένοι επιστήμονες, σύμφωνα με τη NASA, θεωρούν πιθανό ότι τουλάχιστον μία από τις μαζικές εξαφανίσεις ειδών στη Γη, η Ορδοβίκεια πριν περίπου 450 εκατομμύρια χρόνια, προκλήθηκε από μια τέτοια σχετικά κοντινή ηλεκτρομαγνητική έκρηξη.</p><p style="text-align: justify;">Οι GRB συμβαίνουν σε δύο διαφορετικές μορφές. Η μία, η σπανιότερη, είναι σύντομης διάρκειας (έως δύο δευτερόλεπτα), αποτελεί το 30% περίπου όλων των σχετικών φαινομένων που έχουν παρατηρηθεί και εκτιμάται ότι προκαλείται από συγκρούσεις άστρων νετρονίων (πάλσαρ). Ο δεύτερος τύπος GRB είναι μεγαλύτερης διάρκειας (επί αρκετά λεπτά) και πιθανώς προκαλείται από κατακλυσμικές εκρήξεις υπερ-νόβα, που είναι 100 φορές φωτεινότερες από μια σούπερνόβα και προέρχεται από τον θάνατο τεράστιων άστρων. Όπως συνέβη και στην τελευταία περίπτωση-ρεκόρ, οι αστρονόμοι μπορούν να δουν το “λυκόφως” μετά από μια τέτοια έκρηξη.</p><p style="text-align: justify;">Πηγή: ΑΠΕ-ΜΠΕ</p> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&a=273&target=_blank&" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div> <span class="entry-tags"> </span><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1%3A+%CE%97+%CE%B9%CF%83%CF%87%CF%85%CF%81%CF%8C%CF%84%CE%B5%CF%81%CE%B7+%CE%AD%CE%BA%CF%81%CE%B7%CE%BE%CE%B7+%CF%86%CF%89%CF%84%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%AD%CF%87%CE%BF%CF%85%CE%BD+%CE%B4%CE%B5%CE%B9+%CF%80%CE%BF%CF%84%CE%AD+%CE%BF%CE%B9+%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%BF%CE%BD%CE%B5%CF%82&amp;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21737&amp;media=https%3A%2F%2Fe-news.world%2Fwp-content%2Fuploads%2F2022%2F10%2FfQQBNKY.jpeg" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></article><div class="navigation"><div class="clear"><div class="nav-left"> <span>Previous Article</span> <a href="https://e-news.world/?p=21729" rel="prev">Έφυγε από τη ζωή ο ολυμπιονίκης Αλέξανδρος Νικολαΐδης</a></div><div class="nav-right"> <span>Next Article</span></div></div></div><div class="entry-related clear"><h3>Recommended For You</h3><div class="related-loop clear"><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21645"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/09/DART-300x200.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/09/DART-300x200.jpeg 300w, https://e-news.world/wp-content/uploads/2022/09/DART-660x440.jpeg 660w, https://e-news.world/wp-content/uploads/2022/09/DART-389x260.jpeg 389w, https://e-news.world/wp-content/uploads/2022/09/DART-246x164.jpeg 246w, https://e-news.world/wp-content/uploads/2022/09/DART-120x80.jpeg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21645">Ανθρωπότητα-Αστεροειδής 1-0 (βίντεο της στιγμής της πτώσης του σκάφους DART στον Δίμορφο)</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21511"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/08/nasa-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/08/nasa-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/08/nasa-150x100.jpg 150w, https://e-news.world/wp-content/uploads/2022/08/nasa-660x440.jpg 660w, https://e-news.world/wp-content/uploads/2022/08/nasa-389x260.jpg 389w, https://e-news.world/wp-content/uploads/2022/08/nasa-246x164.jpg 246w, https://e-news.world/wp-content/uploads/2022/08/nasa-120x80.jpg 120w, https://e-news.world/wp-content/uploads/2022/08/nasa-560x373.jpg 560w, https://e-news.world/wp-content/uploads/2022/08/nasa.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21511">Η NASA έδωσε στη δημοσιότητα τον συγκλονιστικό ήχο μιας τεράστιας μαύρης τρύπας</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21328"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/08/hlios-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/08/hlios-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/08/hlios-660x440.jpg 660w, https://e-news.world/wp-content/uploads/2022/08/hlios-389x260.jpg 389w, https://e-news.world/wp-content/uploads/2022/08/hlios-246x164.jpg 246w, https://e-news.world/wp-content/uploads/2022/08/hlios-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21328">Ηλιακή καταιγίδα θα χτυπήσει τη Γη &#8211; Οι προειδοποιήσεις των ειδικών</a></h2></div><div class="hentry last"> <a class="thumbnail-link" href="https://e-news.world/?p=21305"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/07/PqKNILM-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/07/PqKNILM-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/07/PqKNILM-660x440.jpg 660w, https://e-news.world/wp-content/uploads/2022/07/PqKNILM-389x260.jpg 389w, https://e-news.world/wp-content/uploads/2022/07/PqKNILM-246x164.jpg 246w, https://e-news.world/wp-content/uploads/2022/07/PqKNILM-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21305">Γιγάντιος αστεροειδής θα περάσει κοντά από τη Γη</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21088"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/06/EoBBMCg-300x200.png" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/06/EoBBMCg-300x200.png 300w, https://e-news.world/wp-content/uploads/2022/06/EoBBMCg-720x480.png 720w, https://e-news.world/wp-content/uploads/2022/06/EoBBMCg-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21088">Σπάνια ευθυγράμμιση πέντε πλανητών τον Ιούνιο – Ορατή με γυμνό μάτι</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21022"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/05/Wow-Signal-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/05/Wow-Signal-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/05/Wow-Signal-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2022/05/Wow-Signal-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21022">Βρέθηκε το άστρο από όπου προήλθε πιθανό σήμα εξωγήινου πολιτισμού</a></h2></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr /> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><hr /></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18180, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fbd0f6fdc4c8" name="lkws_5fbd0f6fdc4c8" src="//go.linkwi.se/delivery/ri.php?r=18180&amp;a=273&amp;target=_blank&amp;" style="width:1200px;height:628px" scrolling="no" frameborder="0"></iframe> </noscript></div><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18863, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_60c8faf20241a" name="lkws_60c8faf20241a" src="//go.linkwi.se/delivery/ri.php?r=18863&amp;a=273&amp;target=_blank&amp;" style="width:940px;height:788px" scrolling="no" frameborder="0"></iframe> </noscript></div><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18045, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_61004fc0e0cd7" name="lkws_61004fc0e0cd7" src="//go.linkwi.se/delivery/ri.php?r=18045&amp;a=273&amp;target=_blank&amp;" style="width:1024px;height:768px" scrolling="no" frameborder="0"></iframe> </noscript></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="happythemes-ad-89" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Athens Weather News</span></h2><div class="adwidget"><script>(function(d, s, id) {
            if (d.getElementById(id)) {
                if (window.__TOMORROW__) {
                    window.__TOMORROW__.renderWidget();
                }
                return;
            }
            const fjs = d.getElementsByTagName(s)[0];
            const js = d.createElement(s);
            js.id = id;
            js.src = "https://www.tomorrow.io/v1/widget/sdk/sdk.bundle.min.js";

            fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'tomorrow-sdk');</script> <div class="tomorrow"
 data-location-id="052515"
 data-language="EL"
 data-unit-system="METRIC"
 data-skin="light"
 data-widget-type="aqiMini"
 style="padding-bottom:22px;position:relative;"
 > <a
 href="https://www.tomorrow.io/weather/"
 rel="nofollow noopener noreferrer"
 target="_blank"
 style="position: absolute; bottom: 0; transform: translateX(-50%); left: 50%;"
 > </a></div></div></div><div id="happythemes-ad-73" class="widget widget_ad ad-widget"><div class="adwidget"><a href="http://greekads.net/index.php?id=934412145" target="_blank" rel="noopener"><img class="aligncenter wp-image-18288 size-full" src="https://koinsep.org/wp-content/uploads/2022/07/offers.jpg" alt="" width="692" height="361" /></a> <a href="http://greekads.net/index.php?id=934412147" target="_blank" rel="noopener"><img class="aligncenter" src="https://i-booking.gr/wp-content/uploads/2022/08/Book-Online-Here-Button.png" alt="" width="500" height="128" /></a></div></div><div id="linkcat-2" class="widget widget_links"><h2 class="widget-title"><span>Χρησιμα Link</span></h2><ul class='xoxo blogroll'><li><a href="https://e-news.world/">24 hours news</a></li><li><a href="http://spamfight.org">All About Spam</a></li><li><a href="http://seevideo.top" rel="noopener" target="_blank">Best Video to See it</a></li><li><a href="https://i-booking.gr/" rel="noopener" target="_blank">Booking Now</a></li><li><a href="https://e-shop.sale/" rel="noopener" target="_blank">E-shop με επιδότηση</a></li><li><a href="http://ellinikaproionta.gr/" rel="noopener" target="_blank">Ελληνικά Προϊόντα</a></li><li><a href="http://youthsvoices.gr">Η Φωνή των Νέων</a></li><li><a href="http://athensincubator.net/" rel="noopener" target="_blank">Θερμοκοιτίδα Επιχειρήσεων</a></li><li><a href="http://kartaygeias.net/" rel="noopener" target="_blank">Κάρτα και νέα Υγείας</a></li><li><a href="http://koinsep.org/" rel="noopener" target="_blank">Κοινωνικές Επιχειρήσεις</a></li><li><a href="http://mati2307.gr/" rel="noopener" target="_blank">Μάτι 23/07/2018</a></li><li><a href="http://school4all.net" rel="noopener" target="_blank">Μονάδα επανένταξης</a></li><li><a href="http://oio.gr/" rel="noopener" target="_blank">Μοναδικές Προσφορές!</a></li><li><a href="https://e-weather.gr/" rel="noopener" target="_blank">Ο Καιρός στον Κόσμο</a></li><li><a href="http://odigos.biz/" rel="noopener" target="_blank">Οδηγός Κοιν.Σ.Επ.</a></li><li><a href="http://www.periodiko.net/" rel="noopener" target="_blank">Ποιοτικά Αρθρα</a></li><li><a href="http://koinsep.gr" rel="noopener" target="_blank">Στήριξη Ανέργων</a></li><li><a href="http://nostimies.net" rel="noopener" target="_blank">Συνταγές και Μυστικά</a></li><li><a href="http://internet-gr.biz" rel="noopener" target="_blank">Φιλοξενία Ιστοσελίδων</a></li><li><a href="https://xeiropoiito.top/" rel="noopener" target="_blank">Χειροποίητα Προϊόντα</a></li></ul></div><div id="happythemes-ad-76" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>ΧΡΗΜΑΤΙΣΤΗΡΙΟ &#8211; ΜΕΤΟΧΕΣ</span></h2><div class="adwidget"><iframe src="https://www.reporter.gr/?tmpl=ticker" frameborder="0" scrolling="no" width="320" height="460" allowtransparency="true" title="Reporter.gr Stocks Ticker"></iframe></div></div><div id="happythemes-ad-91" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>ΧΡΗΜΑΤΙΣΤΗΡΙΟ &#8211; ΔΕΙΚΤΕΣ</span></h2><div class="adwidget"><iframe src="https://www.reporter.gr/?tmpl=graphs" frameborder="0" scrolling="no" width="300" height="250" allowtransparency="true" title="Reporter.gr SE Widget"></iframe></div></div><div id="happythemes-ad-88" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-7", "CD115", "_blank");</script> <noscript> <iframe id="lkws_61c8bf03981d4" name="lkws_61c8bf03981d4" src="//go.linkwi.se/delivery/ih.php?cn=200-7&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-90" class="widget widget_ad ad-widget"><div class="adwidget"><a href="http://greekads.net/index.php?id=934412142" target="_blank" rel="noopener"><img class="aligncenter" src="http://greekads.net/upload_img/934412142.jpg" alt="" width="300" height="200" /></a></div></div><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a></div></div><div id="happythemes-ad-37" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e10f12e7d2e6" name="lkws_5e10f12e7d2e6" src="//go.linkwi.se/delivery/ih.php?cn=177-483&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-50" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1129", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e454f65c8422" name="lkws_5e454f65c8422" src="//go.linkwi.se/delivery/ih.php?cn=10719-1129&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-53" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13336-19", "CD24527", "_blank");</script> <noscript> <iframe id="lkws_5f8c8d4c36297" name="lkws_5f8c8d4c36297" src="//go.linkwi.se/delivery/ih.php?cn=13336-19&amp;an=CD24527&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-77" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("12587-12", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f35c01" name="lkws_5fd37c7f35c01" src="//go.linkwi.se/delivery/ih.php?cn=12587-12&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div></div><footer id="colophon" class="site-footer container"><div class="footer-columns clear"><div class="footer-column footer-column-1"><div id="happythemes-ad-69" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11739-78", "CD115", "_blank");</script> <noscript> <iframe id="lkws_62da8c00d65ad" name="lkws_62da8c00d65ad" src="//go.linkwi.se/delivery/ih.php?cn=11739-78&amp;an=CD115&amp;target=_blank&amp;" style="width:336px;height:280px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-2"><div id="happythemes-ad-70" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("12865-9", "CD115", "_blank");</script> <noscript> <iframe id="lkws_62da8c00d676c" name="lkws_62da8c00d676c" src="//go.linkwi.se/delivery/ih.php?cn=12865-9&amp;an=CD115&amp;target=_blank&amp;" style="width:336px;height:280px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-3"><div id="happythemes-ad-71" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11376-26", "CD115", "_blank");</script> <noscript> <iframe id="lkws_62da8c00d6944" name="lkws_62da8c00d6944" src="//go.linkwi.se/delivery/ih.php?cn=11376-26&amp;an=CD115&amp;target=_blank&amp;" style="width:336px;height:280px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div></div><div class="clear"></div><div id="site-bottom" class="clear"><div class="site-info"> &copy; 2022 <a href="https://e-news.world">24 Hours World News</a> - Theme by <a href="https://www.happythemes.com/" target="_blank">HappyThemes</a></div><div class="menu-menu2-container"><ul id="footer-menu" class="footer-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21492"><a href="https://e-news.world/?page_id=21490">Όλα τα Ελληνικά Κανάλια Live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://e-news.world/?page_id=3624">Πρόγραμμα TV</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Ραδιοφωνα</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20660"><a href="https://e-news.world/?page_id=20657">Meteo WebCameras</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20929"><a href="https://e-news.world/?page_id=20927">More Cam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18211"><a href="https://e-news.world/?page_id=18209">Αττική WebCameras</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://e-news.world/?page_id=15561">Αθηνα 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15583"><a href="https://e-news.world/?page_id=15563">Αθηνα 2</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15582"><a href="https://e-news.world/?page_id=15565">Αθηνα 3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15581"><a href="https://e-news.world/?page_id=15567">Αθηνα 4</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="https://e-news.world/?page_id=15573">Θεσσαλονικη</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15580"><a href="https://e-news.world/?page_id=15569">Αραχοβα</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20935"><a href="https://e-news.world/x/com_bno_gr.apk">APK</a></li></ul></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='https://bno.gr/?page_id=19099' target='_self' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://e-news.world/?p=21737&#038;amp"> Go to mobile version </a></div> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic = [];</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='wptv-frontend-js-extra'>var wptv = {"ajax_url":"https:\/\/e-news.world\/wp-admin\/admin-ajax.php","volume":"70"};</script> <script type='text/javascript' src='https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=6.0.2' id='html5-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/e-news.world\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script> <script defer src="https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_cd8839e152abf918dc92b4166a5c5d19.js"></script></body></html>