<p style="text-align: center;">Επιλογή των Σημαντικότερων Ειδήσεων από τις Μεγαλύτερες Είδησεογραφικές Σελίδες της Ελλάδας και του  Κόσμου</p> <!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"> <script type="text/javascript">!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/e-news.world\/?p=21242&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script> <link media="all" href="https://e-news.world/wp-content/cache/autoptimize/css/autoptimize_db9403ea81e0d128b6640bd14de05e07.css" rel="stylesheet" /><title>Φωτιά: Αυτά είναι τα μέτρα στήριξης των πυρόπληκτων &#8211; Δείτε αναλυτικά &#8211; 24 Hours World News</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = "";
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Feed" href="https://e-news.world/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Comments Feed" href="https://e-news.world/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-news.world\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://e-news.world/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700|Roboto+Slab%3Aregular%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /> <script type='text/javascript' src='https://e-news.world/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.0.1' id='youtube_api_js-js'></script> <link rel="https://api.w.org/" href="https://e-news.world/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://e-news.world/index.php?rest_route=/wp/v2/posts/21242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-news.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-news.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel="canonical" href="https://e-news.world/?p=21242" /><link rel='shortlink' href='https://e-news.world/?p=21242' /><link rel="alternate" type="application/json+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" /><link rel="alternate" type="text/xml+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://e-news.world");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '443a2655-4c38-41c3-a81b-25869eca6664';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://e-news.world/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "YTVjNmI3NjYtMDFmMy00NjBlLWJiY2QtM2VmZjk1NDQwMDZk";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε άμεση ενημέρωση για νέες είδησεις;";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι θέλω!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι ευχαριστώ!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://e-news.world/?p=21242&#038;amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://e-news.world/?p=21242&#038;amp"></head><body class="post-template-default single single-post postid-21242 single-format-standard"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-top-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-18779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="https://e-news.world/?cat=57">Αστυνομικα</a></li><li id="menu-item-18762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18762"><a href="https://e-news.world/?cat=1">Ελλαδα</a></li><li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://e-news.world/?cat=52">Κοσμος</a></li><li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://e-news.world/?cat=60">Μεταναστες</a></li><li id="menu-item-18767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18767"><a href="https://e-news.world/?cat=55">Οικονομια</a></li><li id="menu-item-18770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18770"><a href="https://e-news.world/?cat=59">Περιβαλλον</a></li><li id="menu-item-18768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18768"><a href="https://e-news.world/?cat=53">Σεισμοι</a></li><li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18766"><a href="https://e-news.world/?cat=54">Τεχνολογια</a></li><li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://e-news.world/?cat=56">Υγεια</a></li><li id="menu-item-18771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18771"><a href="https://e-news.world/?cat=58">Χαλαρα</a></li></ul></div></nav><div class="header-search "><form id="searchform" method="get" action="https://e-news.world/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="https://e-news.world/" rel="home"> <img src="https://e-news.world/wp-content/uploads/2022/07/247-News.png" alt=""/> </a></div></div><div id="custom_html-2" class="widget_text header-ad widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-281", "CD115", "_blank");</script> <noscript> <iframe id="lkws_6100514c7bf3b" name="lkws_6100514c7bf3b" src="//go.linkwi.se/delivery/ih.php?cn=300-281&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-menu02-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-21249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21249"><a href="https://e-news.world/?page_id=21246">Φωτιές τώρα</a></li><li id="menu-item-16107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS</a></li><li id="menu-item-16108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://www.google.gr/maps/@37.9667551,23.7353848,12.25z/data=!5m1!1e1?hl=el">Η ΚΙΝΗΣΗ ΣΤΟΥΣ ΔΡΟΜΟΥΣ</a></li><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνικη Αστυνομια</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://e-news.world/?page_id=2503">Εφημερευουν</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-top-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="https://e-news.world/?cat=57">Αστυνομικα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18762"><a href="https://e-news.world/?cat=1">Ελλαδα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://e-news.world/?cat=52">Κοσμος</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://e-news.world/?cat=60">Μεταναστες</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18767"><a href="https://e-news.world/?cat=55">Οικονομια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18770"><a href="https://e-news.world/?cat=59">Περιβαλλον</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18768"><a href="https://e-news.world/?cat=53">Σεισμοι</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18766"><a href="https://e-news.world/?cat=54">Τεχνολογια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://e-news.world/?cat=56">Υγεια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18771"><a href="https://e-news.world/?cat=58">Χαλαρα</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-menu02-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21249"><a href="https://e-news.world/?page_id=21246">Φωτιές τώρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://www.google.gr/maps/@37.9667551,23.7353848,12.25z/data=!5m1!1e1?hl=el">Η ΚΙΝΗΣΗ ΣΤΟΥΣ ΔΡΟΜΟΥΣ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets ‎@pyrosvestiki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνικη Αστυνομια</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://e-news.world/?page_id=2503">Εφημερευουν</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container"><div class="clear"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /><div id="primary" class="content-area"><div class="breadcrumbs"> <span class="breadcrumbs-nav"> <span class="here">You are here:</span> <span class="divider"></span> <a href="https://e-news.world">Home</a> <span class="divider"></span> <span class="post-category"><a href="https://e-news.world/?cat=1" title="View all posts in Ελλαδα" >Ελλαδα</a> </span> </span></div><main id="main" class="site-main" ><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-8", "CD115", "_blank");</script> <noscript> <iframe id="lkws_61c8be79114a1" name="lkws_61c8be79114a1" src="//go.linkwi.se/delivery/ih.php?cn=200-8&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div><article id="post-21242" class="post-21242 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news"><header class="entry-header"><div class="entry-category-icon"></div><h1 class="entry-title">Φωτιά: Αυτά είναι τα μέτρα στήριξης των πυρόπληκτων &#8211; Δείτε αναλυτικά</h1><div class="entry-meta clear"> <span class="entry-author"><a href="https://e-news.world/?author=1"><img alt='' src='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://e-news.world/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">21/07/2022</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A6%CF%89%CF%84%CE%B9%CE%AC%3A+%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7%CF%82+%CF%84%CF%89%CE%BD+%CF%80%CF%85%CF%81%CF%8C%CF%80%CE%BB%CE%B7%CE%BA%CF%84%CF%89%CE%BD+%26%238211%3B+%CE%94%CE%B5%CE%AF%CF%84%CE%B5+%CE%B1%CE%BD%CE%B1%CE%BB%CF%85%CF%84%CE%B9%CE%BA%CE%AC&amp;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242&amp;media=https%3A%2F%2Fe-news.world%2Fwp-content%2Fuploads%2F2022%2F07%2FfG2Fwbp.png" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fa6643b9f047" name="lkws_5fa6643b9f047" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Τα μέτρα στήριξης των πυρόπληκτων για τις φωτιές που ξέσπασαν στην Αττική (Πεντέλη – Μέγαρα) και σε άλλες περιοχές της Ελλάδας ανακοίνωσε η κυβέρνηση.</p><p style="text-align: center;"><img class="aligncenter size-full wp-image-21243" src="https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp.png" alt="" width="875" height="591" srcset="https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp.png 875w, https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp-300x203.png 300w, https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp-750x507.png 750w, https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp-150x101.png 150w, https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp-768x519.png 768w, https://e-news.world/wp-content/uploads/2022/07/fG2Fwbp-560x378.png 560w" sizes="(max-width: 875px) 100vw, 875px" /></p><h2 style="text-align: justify;">Αναλυτικά τα μέτρα στήριξης</h2><h2 style="text-align: justify;">1. Αναστολή φορολογικών υποχρεώσεων</h2><p style="text-align: justify;">Στις περιοχές που κηρύσσονται σε κατάσταση έκτακτης ανάγκης, για την αντιμετώπιση των εκτάκτων αναγκών και τη διαχείριση των συνεπειών που προκύπτουν από την πυρκαγιά, <strong>θα ανασταλεί για έξι (6) μήνες η πληρωμή όλων των εκκρεμών και βεβαιωμένων φορολογικών υποχρεώσεων</strong>, <strong>τόσο για τις επιχειρήσεις όσο και για τα φυσικά πρόσωπα που πλήττονται</strong>. Ειδικότερα, με έκδοση σχετικής Υπουργικής Απόφασης προβλέπονται οι σχετικές λεπτομέρειες για την παράταση των προθεσμιών καταβολής των βεβαιωμένων οφειλών των φυσικών και νομικών προσώπων και οντοτήτων των περιοχών -εντός αυστηρής περιμέτρου- που πλήττονται από την πυρκαγιά.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11739-83", "CD115", "_blank");</script> <noscript> <iframe id="lkws_62d40ef91a101" name="lkws_62d40ef91a101" src="//go.linkwi.se/delivery/ih.php?cn=11739-83&amp;an=CD115&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><h2 style="text-align: justify;">2. Αποζημιώσεις για τις πρώτες ανάγκες των νοικοκυριών και για οικοσκευή</h2><p style="text-align: justify;">Στα πληττόμενα από την πυρκαγιά νοικοκυριά θα καταβληθούν, σε συνεργασία με τους δήμους, χρηματικά ποσά ανάλογα με την καταγραφή των ζημιών μέσω του <strong>Υπουργείου Εσωτερικών</strong>. Συγκεκριμένα, το Υπουργείο Εσωτερικών είναι αρμόδιο για την καταβολή αποζημιώσεων, που είναι</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13479-63", "CD115", "_blank");</script> <noscript> <iframe id="lkws_62d40f51dd6bb" name="lkws_62d40f51dd6bb" src="//go.linkwi.se/delivery/ih.php?cn=13479-63&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><ol style="text-align: justify;"><li>οικονομική ενίσχυση, ποσού 600 ευρώ, σε κάθε νοικοκυριό που έχει πληγεί η κύρια κατοικία του, για την κάλυψη των πρώτων αναγκών του,</li><li>εκτός αυτού του ποσού, οι οικογένειες που υπέστησαν ζημιά και είναι πολύτεκνες ενισχύονται με επιπλέον 600 ευρώ,</li><li>επιπλέον οικονομική ενίσχυση 600 ευρώ λαμβάνουν οι πληγείσες οικογένειες για κάθε μέλος τους που είναι άτομο με ειδικές ανάγκες,</li><li>οικονομική ενίσχυση ποσού μέχρι 6.000 ευρώ ανά νοικοκυριό, για την επισκευή ή την αντικατάσταση οικοσκευής της κύριας πληγείσας οικίας, και</li><li> οικονομική ενίσχυση 4.500 ευρώ σε άτομα που υπέστησαν αναπηρία από τραυματισμό στη φυσική καταστροφή. Αυτές οι οικονομικές ενισχύσεις πληγέντων από φυσικές καταστροφές είναι ακατάσχετες.</li></ol><h2 style="text-align: justify;">3. Παροχή στεγαστικής συνδρομής σε φυσικά και νομικά πρόσωπα για την αποκατάσταση κτιρίων και κτιριακών εγκαταστάσεων εντός της οριοθετημένης περιοχής</h2><p style="text-align: justify;">Με <strong>Κοινή Υπουργική Απόφαση των εμπλεκόμενων Υπουργείων</strong> οριοθετούνται οι πληγείσες περιοχές και χορηγείται στεγαστική συνδρομή για την επισκευή/ανακατασκευή των κτιρίων, μέσω της <strong>ΓΔΑΕΦΚ του Υπουργείου Υποδομών και Μεταφορών</strong>. Η στεγαστική συνδρομή, η οποία αποτελείται από δωρεάν κρατική αρωγή (80%) και άτοκο δάνειο (20%) με την εγγύηση του <strong>Ελληνικού Δημοσίου</strong>, χορηγείται στους ιδιοκτήτες των πληγέντων κτιρίων και έως το μέγιστο όριο των 150 τ.μ. από το σύνολο του αθροίσματος των εμβαδών των ιδιοκτησιών τους, με σκοπό την αποκατάστασή τους (επισκευή ή ανακατασκευή, ανάλογα με τις βλάβες που παρουσιάζουν). Η χρηματοδότηση του εν λόγω μέτρου προέρχεται από το <strong>Πρόγραμμα Δημοσίων Επενδύσεων</strong>.</p><h2 style="text-align: justify;">4. Πρώτη αρωγή έναντι στεγαστικής συνδρομής</h2><p style="text-align: justify;">Σύμφωνα με τα προβλεπόμενα στο <strong>θεσμικό πλαίσιο της κρατικής αρωγής</strong>, οι πυρόπληκτοι πολίτες μπορούν μέσω της πλατφόρμας arogi.gov.grνα υποβάλουν αίτηση για την <strong>πρώτη αρωγή έναντι στεγαστικής συνδρομής για τα πυρόπληκτα κτίρια</strong>, σε συνέχεια των σχετικών ελέγχων από τις αρμόδιες υπηρεσίες, με την προκαταβολή να φθάνει έως τα 14.000 ευρώ.</p><h2 style="text-align: justify;">5. Επιχορήγηση επιχειρήσεων που επλήγησαν από την πυρκαγιά</h2><p style="text-align: justify;">Σύμφωνα με το υφιστάμενο <strong>θεσμικό πλαίσιο του ν. 4797/2021 (ΦΕΚ Α΄ 66/23.04.2021),</strong> το <strong>Υπουργείο Οικονομικών</strong> είναι αρμόδιο για την αποζημίωση επιχειρήσεων που έχουν πληγεί από θεομηνίες, σε συνεργασία με την Περιφέρεια, η οποία και συστήνει σχετικές επιτροπές που προχωρούν στην εκτίμηση των ζημιών σε κάθε επιχείρηση. Ειδικότερα, η επιχορήγηση μέρους της <strong>εκτιμηθείσας ζημιάς</strong> περιλαμβάνει τη ζημιά σε κτιριακές εγκαταστάσεις, μηχανολογικό εξοπλισμό, πρώτες ύλες, εμπορεύματα και κατεστραμμένα οχήματα της επιχείρησης, ενώ στο ίδιο πλαίσιο εντάσσονται και οι αγροτικές εκμεταλλεύσεις. Έτσι, με την προώθηση, σε ένα πλαίσιο συνεργασίας με την Περιφέρεια, της διαδικασίας εκτίμησης των ζημιών στις επιχειρήσεις και τις αγροτικές εκμεταλλεύσεις δύναται να χορηγηθεί άμεσα μία προκαταβολή επί της <strong>εκτιμηθείσας ζημίας</strong> και -αφού ολοκληρωθεί η εκτιμητική διαδικασία- να χορηγηθεί και το τελικό ποσοστό επιχορήγησης επί της εκτιμηθείσας ζημιάς. Τέλος, όσον αφορά τις αγροτικές εκμεταλλεύσεις, θα ενεργοποιηθεί το σχήμα επιχορήγησης επί των φυτικών μέσων παραγωγής για τις πληττόμενες αγροτικές εκμεταλλεύσεις από την κρατική αρωγή, σε ένα πλαίσιο συνεργασίας μεταξύ του Υπουργείου Οικονομικών, του Υπουργείου Αγροτικής Ανάπτυξης και Τροφίμων και του ΕΛΓΑ.</p><h2 style="text-align: justify;">6. Τριετής απαλλαγή από τον ΕΝΦΙΑ</h2><p style="text-align: justify;">Τα κτίσματα μετά του αναλογούντος σε αυτά οικοπέδου, τα οποία βρίσκονται σε περιοχές που θα κηρυχθούν σε κατάσταση έκτακτης ανάγκης λόγω της πυρκαγιάς και έχουν αποδεδειγμένα ολοσχερώς καταστραφεί ή υποστεί λειτουργικές ζημιές που τα καθιστούν μη κατοικήσιμα, δύναται να απαλλαγούν από τον ΕΝΦΙΑ για τα έτη 2022-2023-2024, με την προϋπόθεση ότι κατά τον χρόνο αυτόν η κυριότητα ή το εμπράγματο δικαίωμα στο ακίνητο ανήκει στον υπόχρεο σε φόρο του έτους αυτού. <strong>Σε αυτό το πλαίσιο, το Υπουργείο Οικονομικών συνεργάζεται στενά με το Υπουργείο Υποδομών και Μεταφορών για τη διευκόλυνση και επιτάχυνση της σχετικής διαδικασίας</strong>.</p><h2 style="text-align: justify;">7. Αναστολή διενέργειας πράξεων αναγκαστικής εκτέλεσης</h2><p style="text-align: justify;">Σε συνέχεια σχετικής διάταξης στον ν. 4797/2021, δύναται να εκδοθεί Υπουργική Απόφαση για την αναστολή διενέργειας κάθε πράξης αναγκαστικής εκτέλεσης επί της κινητής ή ακίνητης περιουσίας των πληττόμενων από την πυρκαγιά. Ειδικότερα, για τα φυσικά και νομικά πρόσωπα, καθώς και τις νομικές οντότητες που δικαιούνται το συγκεκριμένο μέτρο, αναστέλλεται, για<strong> έξι (6) μήνες</strong>, η διενέργεια κάθε πράξης αναγκαστικής εκτέλεσης επί της κινητής ή ακίνητης περιουσίας τους, εξαιρουμένων των απαιτήσεων για διατροφή.<strong> Η αναστολή καταλαμβάνει, ιδίως, τη διενέργεια πλειστηριασμών, κατασχέσεων, αποβολών και προσωπικών κρατήσεων</strong>. Κατά το χρονικό διάστημα του εξαμήνου, αναστέλλονται οι προθεσμίες άσκησης ενδίκων μέσων και βοηθημάτων που αφορούν σε εκκρεμείς διαδικασίες αναγκαστικής εκτέλεσης.</p><h2 style="text-align: justify;">8. Ρύθμιση και αναστολή ασφαλιστικών εισφορών</h2><p style="text-align: justify;">Σε συνεργασία με το <strong>Υπουργείο Εργασίας και Κοινωνικών Υποθέσεων</strong> και σε συνέχεια της σχετικής Κοινής Υπουργικής Απόφασης οριοθέτησης που θα εκδοθεί, με απόφαση του <strong>Υπουργείου Εργασίας και Κοινωνικών Υποθέσεων</strong> δύναται να δοθεί η δυνατότητα να ενταχθούν σε διαδικασία ρύθμισης και αναστολής ασφαλιστικών εισφορών οι πληττόμενες επιχειρήσεις που βρίσκονται εντός των περιοχών που θα οριοθετηθούν ως πληττόμενες από την πυρκαγιά. Ειδικότερα, προβλέπεται</p><ul style="text-align: justify;"><li>κεφαλαιοποίηση των καθυστερούμενων μέχρι το τέλος του προηγούμενου της φυσικής καταστροφής μήνα ασφαλιστικών εισφορών (μετά τον προσθέτων τελών, τόκων, προσαυξήσεων και λοιπών επιβαρύνσεων),</li><li>αναστολή καταβολής των τρεχουσών ασφαλιστικών εισφορών για έξι (6) μήνες, αρχής γενομένης από την 1η του μήνα κατά τον οποίο συνέβη η φυσική καταστροφή (χωρίς υπολογισμό κατά το διάστημα αυτό προσθέτων τελών ή άλλων προσαυξήσεων), και</li><li>δοσοποίηση των οφειλομένων μετά το 6μηνο σε 12-24 μηνιαίες δόσεις.</li></ul><h2 style="text-align: justify;">9. Επιδότηση ενοικίου/συγκατοίκησης</h2><p style="text-align: justify;">Με κοινή απόφαση των <strong>Υπουργών Οικονομικών, Ανάπτυξης και Επενδύσεων και Μεταφορών και Υποδομών</strong>, δύναται, σε συνέχεια της οριοθέτησης των πληγεισών περιοχών, να δοθεί επιδότηση ενοικίου/συγκατοίκησης για την κάλυψη δαπανών προσωρινής στέγασης των μόνιμων κατοίκων, οι κατοικίες των οποίων επλήγησαν από τις πυρκαγιές.</p><h2 style="text-align: justify;">10. Φιλοξενία των πυρόπληκτων της Αττικής σε ξενοδοχειακές μονάδες</h2><p style="text-align: justify;">Για τους πολίτες της <strong>Αττικής</strong> των οποίων οι κατοικίες έχουν πληγεί από την πυρκαγιά, σε ένα πλαίσιο συνεργασίας με το <strong>Υπουργείο Κλιματικής Κρίσης</strong> και <strong>Πολιτικής Προστασίας και το Ξενοδοχειακό Επιμελητήριο Ελλάδος</strong>, ενεργοποιήθηκε μηχανισμός φιλοξενίας σε ξενοδοχειακές μονάδες, ώστε να φιλοξενηθούν οι πληγέντες.</p><h2 style="text-align: justify;">11. Στήριξη αγροτών από τον ΕΛΓΑ</h2><p style="text-align: justify;">Ο <strong>ΕΛΓΑ</strong>, σε συνέχεια και της έκτακτης χρηματοδότησης από το Υπουργείο Οικονομικών, θα στηρίξει τους αγρότες, των οποίων η παραγωγή επλήγη από τις πυρκαγιές, στο πλαίσιο αποζημιώσεων του κανονισμού του ΕΛΓΑ.</p><h2 style="text-align: justify;">12. Έκτακτη χρηματοδότηση προς τους ΟΤΑ</h2><p style="text-align: justify;">Το <strong>Υπουργείο Εσωτερικών</strong>, σε ένα πλαίσιο συνεργασίας με τους οργανισμούς τοπικής αυτοδιοίκησης, θα προχωρήσει στην έκτακτη χρηματοδότηση -όπου κριθεί η ανάγκη- προς τους Δήμους και την Περιφέρεια για την κάλυψη των πρώτων αναγκών για την κάλυψη ζημιών σε δίκτυα και υποδομές.</p> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&a=273&target=_blank&" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div> <span class="entry-tags"> </span><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A6%CF%89%CF%84%CE%B9%CE%AC%3A+%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7%CF%82+%CF%84%CF%89%CE%BD+%CF%80%CF%85%CF%81%CF%8C%CF%80%CE%BB%CE%B7%CE%BA%CF%84%CF%89%CE%BD+%26%238211%3B+%CE%94%CE%B5%CE%AF%CF%84%CE%B5+%CE%B1%CE%BD%CE%B1%CE%BB%CF%85%CF%84%CE%B9%CE%BA%CE%AC&amp;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D21242&amp;media=https%3A%2F%2Fe-news.world%2Fwp-content%2Fuploads%2F2022%2F07%2FfG2Fwbp.png" target="_blank"><img src="https://e-news.world/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></article><div class="navigation"><div class="clear"><div class="nav-left"> <span>Previous Article</span> <a href="https://e-news.world/?p=21237" rel="prev">Φωτιά στην Πεντέλη: Αυτοκτόνησε ηλικιωμένος στην Ανθούσα όταν είδε τις φλόγες να πλησιάζουν στο σπίτι του</a></div><div class="nav-right"> <span>Next Article</span></div></div></div><div class="entry-related clear"><h3>Recommended For You</h3><div class="related-loop clear"><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21224"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-750x500.jpg 750w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-150x100.jpg 150w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-768x512.jpg 768w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-600x400.jpg 600w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE-560x373.jpg 560w, https://e-news.world/wp-content/uploads/2022/07/hQoIxYE.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21224">Συντριβή Antonov: Ανασύρθηκαν και οι 8 σοροί- Πιθανόν βρέθηκε το μαύρο κουτί</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21220"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/07/BSqYC3v-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/07/BSqYC3v-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/07/BSqYC3v-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21220">Νεκρά όλα τα μέλη του αεροσκάφους Antonov. Η ανακοίνωση της Γενικής Γραμματείας Πολιτικής Προστασίας</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21212"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/07/3255731-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/07/3255731-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/07/3255731-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21212">Πτώση αεροσκάφους στην Καβάλα &#8211; Έπιασε φωτιά στον αέρα</a></h2></div><div class="hentry last"> <a class="thumbnail-link" href="https://e-news.world/?p=21205"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/07/paezano-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/07/paezano-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/07/paezano-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21205">Έφυγε από την ζωή ο γνωστός Παεζάνο</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21176"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/07/5-11-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/07/5-11-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/07/5-11-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2022/07/5-11-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21176">Πέθανε η ηθοποιός Ντίνα Κώνστα</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=21171"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-750x500.jpg 750w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-150x100.jpg 150w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-768x512.jpg 768w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-600x400.jpg 600w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane-560x373.jpg 560w, https://e-news.world/wp-content/uploads/2022/06/Margaret-Keane.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=21171">Margaret Keane Έφυγε σε ηλικία 94 ετών η Παγκοσμίου Φήμης Ζωγράφος των Θλιμμένων Ματιών</a></h2></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr /> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><hr /></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18180, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fbd0f6fdc4c8" name="lkws_5fbd0f6fdc4c8" src="//go.linkwi.se/delivery/ri.php?r=18180&amp;a=273&amp;target=_blank&amp;" style="width:1200px;height:628px" scrolling="no" frameborder="0"></iframe> </noscript></div><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18863, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_60c8faf20241a" name="lkws_60c8faf20241a" src="//go.linkwi.se/delivery/ri.php?r=18863&amp;a=273&amp;target=_blank&amp;" style="width:940px;height:788px" scrolling="no" frameborder="0"></iframe> </noscript></div><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18045, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_61004fc0e0cd7" name="lkws_61004fc0e0cd7" src="//go.linkwi.se/delivery/ri.php?r=18045&amp;a=273&amp;target=_blank&amp;" style="width:1024px;height:768px" scrolling="no" frameborder="0"></iframe> </noscript></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="happythemes-ad-89" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Athens Weather News</span></h2><div class="adwidget"><script>(function(d, s, id) {
            if (d.getElementById(id)) {
                if (window.__TOMORROW__) {
                    window.__TOMORROW__.renderWidget();
                }
                return;
            }
            const fjs = d.getElementsByTagName(s)[0];
            const js = d.createElement(s);
            js.id = id;
            js.src = "https://www.tomorrow.io/v1/widget/sdk/sdk.bundle.min.js";

            fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'tomorrow-sdk');</script> <div class="tomorrow"
 data-location-id="052515"
 data-language="EL"
 data-unit-system="METRIC"
 data-skin="light"
 data-widget-type="aqiMini"
 style="padding-bottom:22px;position:relative;"
 > <a
 href="https://www.tomorrow.io/weather/"
 rel="nofollow noopener noreferrer"
 target="_blank"
 style="position: absolute; bottom: 0; transform: translateX(-50%); left: 50%;"
 > </a></div></div></div><div id="super_rss_reader-3" class="widget widget_super_rss_reader"><h2 class="widget-title"><span>Νεα της Κοινωνικης Οικονομιας</span></h2><div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-smodern" data-visible="1" data-speed="4000" data-id="srr-tab-384"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://koinsep.org/%CF%84%CE%BF-%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BA/" target="_blank" rel="nofollow noopener noreferrer" title="Το χρονοδιάγραμμα προσκλήσεων και εκταμιεύσεων του νέου ΕΣΠΑ – Συνέντευξη του ΓΓΔΕ &amp; ΕΣΠΑ Δ. Σκάλκου">Το χρονοδιάγραμμα προσκλήσεων και εκταμιεύσεων του νέου ΕΣΠΑ – Συνέντευξη του ΓΓΔΕ &amp; ΕΣΠΑ Δ. Σκάλκου</a></div><a href="https://koinsep.org/%CF%84%CE%BF-%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BA/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://koinsep.org/wp-content/uploads/2022/07/espa_skalkos.jpg" alt="Το χρονοδιάγραμμα προσκλήσεων και εκταμιεύσεων του νέου ΕΣΠΑ – Συνέντευξη του ΓΓΔΕ &amp; ΕΣΠΑ Δ. Σκάλκου" align="left" /></a><div class="srr-summary srr-clearfix"><p>Στο πλαίσιο που θα ακολουθηθεί για την ενεργοποίηση του νέου ΕΣΠΑ 2021-2027, αναφέρεται ο Γενικός Γραμματέας ΕΣΠΑ και Δημοσίων Επενδύσεων του υπ. Ανάπτυξης &amp; Επενδύσεων Δημήτρης Σκάλκος. Στη συνέντευξή του στο powergame.gr, αναφέρει ότι… <a href="https://koinsep.org/%CF%84%CE%BF-%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BA/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div></div></div></div></div></div><div id="happythemes-ad-73" class="widget widget_ad ad-widget"><div class="adwidget"><a href="https://e-weather.gr/" target="_blank" rel="noopener"><img class="aligncenter" src="https://pcntv.com/wp-content/uploads/2015/09/WW-new-logo-test-2-300x177.png" alt="" width="300" height="177" /></a></div></div><div id="linkcat-2" class="widget widget_links"><h2 class="widget-title"><span>Χρησιμα Link</span></h2><ul class='xoxo blogroll'><li><a href="https://e-news.world/">24 hours news</a></li><li><a href="http://spamfight.org">All About Spam</a></li><li><a href="http://seevideo.top" rel="noopener" target="_blank">Best Video to See it</a></li><li><a href="https://e-shop.sale/" rel="noopener" target="_blank">E-shop με επιδότηση</a></li><li><a href="http://ellinikaproionta.gr/" rel="noopener" target="_blank">Ελληνικά Προϊόντα</a></li><li><a href="http://youthsvoices.gr">Η Φωνή των Νέων</a></li><li><a href="http://athensincubator.net/" rel="noopener" target="_blank">Θερμοκοιτίδα Επιχειρήσεων</a></li><li><a href="http://kartaygeias.net/" rel="noopener" target="_blank">Κάρτα και νέα Υγείας</a></li><li><a href="http://koinsep.org/" rel="noopener" target="_blank">Κοινωνικές Επιχειρήσεις</a></li><li><a href="http://mati2307.gr/" rel="noopener" target="_blank">Μάτι 23/07/2018</a></li><li><a href="http://school4all.net" rel="noopener" target="_blank">Μονάδα επανένταξης</a></li><li><a href="http://oio.gr/" rel="noopener" target="_blank">Μοναδικές Προσφορές!</a></li><li><a href="https://e-weather.gr/" rel="noopener" target="_blank">Ο Καιρός στον Κόσμο</a></li><li><a href="http://odigos.biz/" rel="noopener" target="_blank">Οδηγός Κοιν.Σ.Επ.</a></li><li><a href="http://www.periodiko.net/" rel="noopener" target="_blank">Ποιοτικά Αρθρα</a></li><li><a href="http://koinsep.gr" rel="noopener" target="_blank">Στήριξη Ανέργων</a></li><li><a href="http://nostimies.net" rel="noopener" target="_blank">Συνταγές και Μυστικά</a></li><li><a href="http://internet-gr.biz" rel="noopener" target="_blank">Φιλοξενία Ιστοσελίδων</a></li></ul></div><div id="happythemes-ad-88" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-7", "CD115", "_blank");</script> <noscript> <iframe id="lkws_61c8bf03981d4" name="lkws_61c8bf03981d4" src="//go.linkwi.se/delivery/ih.php?cn=200-7&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-90" class="widget widget_ad ad-widget"><div class="adwidget"><a href="http://greekads.net/index.php?id=934412142" target="_blank" rel="noopener"><img class="aligncenter" src="http://greekads.net/upload_img/934412142.jpg" alt="" width="300" height="200" /></a></div></div><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a></div></div><div id="happythemes-ad-37" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e10f12e7d2e6" name="lkws_5e10f12e7d2e6" src="//go.linkwi.se/delivery/ih.php?cn=177-483&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-50" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1129", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e454f65c8422" name="lkws_5e454f65c8422" src="//go.linkwi.se/delivery/ih.php?cn=10719-1129&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-53" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13336-19", "CD24527", "_blank");</script> <noscript> <iframe id="lkws_5f8c8d4c36297" name="lkws_5f8c8d4c36297" src="//go.linkwi.se/delivery/ih.php?cn=13336-19&amp;an=CD24527&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-76" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13097-9", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c1f08cf1" name="lkws_5fd37c1f08cf1" src="//go.linkwi.se/delivery/ih.php?cn=13097-9&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-77" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("12587-12", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f35c01" name="lkws_5fd37c7f35c01" src="//go.linkwi.se/delivery/ih.php?cn=12587-12&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-83" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13390-23", "CD115", "_blank");</script> <noscript> <iframe id="lkws_60302fe1f3bd2" name="lkws_60302fe1f3bd2" src="//go.linkwi.se/delivery/ih.php?cn=13390-23&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div></div><footer id="colophon" class="site-footer container"><div class="footer-columns clear"><div class="footer-column footer-column-1"><div id="happythemes-ad-69" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-233", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f70078db1" name="lkws_5fa6f70078db1" src="//go.linkwi.se/delivery/ih.php?cn=300-233&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-2"><div id="happythemes-ad-70" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11794-34", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f721e58ed" name="lkws_5fa6f721e58ed" src="//go.linkwi.se/delivery/ih.php?cn=11794-34&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-3"><div id="happythemes-ad-71" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("377-5", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fb95e5f81f71" name="lkws_5fb95e5f81f71" src="//go.linkwi.se/delivery/ih.php?cn=377-5&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div></div><div class="clear"></div><div id="site-bottom" class="clear"><div class="site-info"> &copy; 2022 <a href="https://e-news.world">24 Hours World News</a> - Theme by <a href="https://www.happythemes.com/" target="_blank">HappyThemes</a></div><div class="menu-midle-menu-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="https://e-news.world/?page_id=2860">App</a></li><li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://e-news.world/?page_id=2817">NewsLetter</a></li><li id="menu-item-11952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="http://oio.gr">ΠΡΟΣΦΟΡΕΣ</a></li><li id="menu-item-12566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12566"><a href="http://www.periodiko.net/">Αρθρα</a></li><li id="menu-item-13104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13104"><a href="http://nostimies.net/">Συνταγες</a></li><li id="menu-item-13282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://kartaygeias.net/">ΝΕΑ ΥΓΕΙΑΣ</a></li><li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://koinsep.org">ΚΟΙΝ. ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-18774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18774"><a href="https://spamfight.org/">SpamFight</a></li><li id="menu-item-18773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18773"><a href="http://internet-gr.biz/">Hosting</a></li></ul></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='https://bno.gr/?page_id=19099' target='_self' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://e-news.world/?p=21242&#038;amp"> Go to mobile version </a></div> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic = [];</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='wptv-frontend-js-extra'>var wptv = {"ajax_url":"https:\/\/e-news.world\/wp-admin\/admin-ajax.php","volume":"70"};</script> <script type='text/javascript' src='https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=6.0.1' id='html5-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/e-news.world\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <script defer src="https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_cd8839e152abf918dc92b4166a5c5d19.js"></script></body></html>