<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="icon" type="image/png" href="https://e-news.world/wp-content/uploads/2022/01/ico.png" /> <script type="text/javascript">!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/e-news.world\/?p=20848&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script> <link media="all" href="https://e-news.world/wp-content/cache/autoptimize/css/autoptimize_c490066816afb07a4cfbf7c50191c80e.css" rel="stylesheet" /><title>Κριμιζής: Ουδείς γνωρίζει τι θα αποκαλύψει το τηλεσκόπιο James Webb &#8211; 24 Hours World News</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = "";
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Feed" href="https://e-news.world/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Comments Feed" href="https://e-news.world/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-news.world\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://e-news.world/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /> <script type='text/javascript' src='https://e-news.world/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.9.3' id='youtube_api_js-js'></script> <link rel="https://api.w.org/" href="https://e-news.world/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://e-news.world/index.php?rest_route=/wp/v2/posts/20848" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-news.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-news.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://e-news.world/?p=20848" /><link rel='shortlink' href='https://e-news.world/?p=20848' /><link rel="alternate" type="application/json+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D20848" /><link rel="alternate" type="text/xml+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D20848&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://e-news.world");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '443a2655-4c38-41c3-a81b-25869eca6664';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://e-news.world/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "YTVjNmI3NjYtMDFmMy00NjBlLWJiY2QtM2VmZjk1NDQwMDZk";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε άμεση ενημέρωση για νέες είδησεις;";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι θέλω!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι ευχαριστώ!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://e-news.world/?p=20848&#038;amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://e-news.world/?p=20848&#038;amp"></head><body class="post-template-default single single-post postid-20848 single-format-standard wp-embed-responsive"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-menu2-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-19293" class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a><ul class="sub-menu"><li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://e-news.world/?page_id=3624">Πρόγραμμα TV</a></li></ul></li><li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li id="menu-item-16092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a><ul class="sub-menu"><li id="menu-item-20660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20660"><a href="https://e-news.world/?page_id=20657">Meteo WebCameras</a></li><li id="menu-item-19463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19463"><a href="https://e-news.world/?page_id=19461">Live Earth From Space</a></li><li id="menu-item-18211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18211"><a href="https://e-news.world/?page_id=18209">Αττική WebCameras</a></li><li id="menu-item-17468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17468"><a href="https://e-news.world/?page_id=17464">LIVE 17 χιλ. Αθηνών-Λαμίας</a></li><li id="menu-item-15584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://e-news.world/?page_id=15561">Αθηνα 1</a></li><li id="menu-item-15583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15583"><a href="https://e-news.world/?page_id=15563">Αθηνα 2</a></li><li id="menu-item-15582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15582"><a href="https://e-news.world/?page_id=15565">Αθηνα 3</a></li><li id="menu-item-15581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15581"><a href="https://e-news.world/?page_id=15567">Αθηνα 4</a></li><li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="https://e-news.world/?page_id=15573">Θεσσαλονικη</a></li><li id="menu-item-15580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15580"><a href="https://e-news.world/?page_id=15569">Αραχοβα</a></li><li id="menu-item-15579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15579"><a href="https://e-news.world/?page_id=15571">Χανια Πηλιου</a></li></ul></li><li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Εφημεριες</a></li><li id="menu-item-9806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li></ul></div></nav><div class="header-search"><form id="searchform" method="get" action="https://e-news.world/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="https://e-news.world/" rel="home"> <img src="https://e-news.world/wp-content/uploads/2021/07/247-News.png" alt=""/> </a></div></div><div id="custom_html-2" class="widget_text header-ad widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-281", "CD115", "_blank");</script> <noscript> <iframe id="lkws_6100514c7bf3b" name="lkws_6100514c7bf3b" src="//go.linkwi.se/delivery/ih.php?cn=300-281&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="container clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-menu02-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-16107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS</a></li><li id="menu-item-16108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://www.google.gr/maps/@37.9667551,23.7353848,12.25z/data=!5m1!1e1?hl=el">Η ΚΙΝΗΣΗ ΣΤΟΥΣ ΔΡΟΜΟΥΣ</a></li><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνικη Αστυνομια</a></li><li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://e-news.world/?page_id=2507">World Tv</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://e-news.world/?page_id=2503">Εφημερευουν</a></li><li id="menu-item-19992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19992"><a href="https://e-news.world/x/com_bno_gr.apk">Apk</a></li><li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://e-news.world/?page_id=2817">NewsLetter</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-menu2-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Εφημεριες</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-menu02-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://www.google.gr/maps/@37.9667551,23.7353848,12.25z/data=!5m1!1e1?hl=el">Η ΚΙΝΗΣΗ ΣΤΟΥΣ ΔΡΟΜΟΥΣ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνικη Αστυνομια</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://e-news.world/?page_id=2507">World Tv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://e-news.world/?page_id=2503">Εφημερευουν</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19992"><a href="https://e-news.world/x/com_bno_gr.apk">Apk</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://e-news.world/?page_id=2817">NewsLetter</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container clear"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-8", "CD115", "_blank");</script> <noscript> <iframe id="lkws_61c8be79114a1" name="lkws_61c8be79114a1" src="//go.linkwi.se/delivery/ih.php?cn=200-8&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div><article id="post-20848" class="post-20848 post type-post status-publish format-standard has-post-thumbnail hentry category-84"><header class="entry-header clear"><div class="entry-category-icon"><a href="https://e-news.world/?cat=84" title="View all posts in Διαστημα" >Διαστημα</a></div><h1 class="entry-title">Κριμιζής: Ουδείς γνωρίζει τι θα αποκαλύψει το τηλεσκόπιο James Webb</h1><div class="entry-meta clear"> <span class="entry-author"><a href="https://e-news.world/?author=1"><img alt='' src='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://e-news.world/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">18/04/2022</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="social-share-icons"> <a href="https://twitter.com/intent/tweet?text=%CE%9A%CF%81%CE%B9%CE%BC%CE%B9%CE%B6%CE%AE%CF%82%3A+%CE%9F%CF%85%CE%B4%CE%B5%CE%AF%CF%82+%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B9+%CE%B8%CE%B1+%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%8D%CF%88%CE%B5%CE%B9+%CF%84%CE%BF+%CF%84%CE%B7%CE%BB%CE%B5%CF%83%CE%BA%CF%8C%CF%80%CE%B9%CE%BF+James+Webb&amp;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D20848" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-twitter-square.png" alt=""/></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-news.world%2F%3Fp%3D20848" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-facebook-square.png" alt=""/></a> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D20848&amp;media=https%3A%2F%2Fe-news.world%2Fwp-content%2Fuploads%2F2022%2F04%2FStamatisKrimizis.jpg" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-pinterest-square.png" alt=""/></a> <a href="mailto:?subject=%CE%9A%CF%81%CE%B9%CE%BC%CE%B9%CE%B6%CE%AE%CF%82%3A%20%CE%9F%CF%85%CE%B4%CE%B5%CE%AF%CF%82%20%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B9%20%CE%B8%CE%B1%20%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%8D%CF%88%CE%B5%CE%B9%20%CF%84%CE%BF%20%CF%84%CE%B7%CE%BB%CE%B5%CF%83%CE%BA%CF%8C%CF%80%CE%B9%CE%BF%20James%20Webb&body=https://e-news.world/?p=20848" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-mail-square.png" alt=""/></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fa6643b9f047" name="lkws_5fa6643b9f047" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Σε απόσταση περίπου 22,5 δισεκατομμυρίων χιλιομέτρων από τον πλανήτη Γη, τα διαστημικά σκάφη «Voyager 1» και «Voyager 2» της NASA συνεχίζουν το μακρύ ταξίδι εξερεύνησης του Γαλαξία, που ξεκίνησαν πριν από δεκάδες χρόνια, με ταχύτητα 62.000 χιλιομέτρων την ώρα.</p><p style="text-align: center;"><img class="aligncenter size-full wp-image-20849" src="https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis.jpg" alt="" width="2500" height="1774" srcset="https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis.jpg 2500w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-300x213.jpg 300w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-750x532.jpg 750w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-150x106.jpg 150w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-768x545.jpg 768w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-1536x1090.jpg 1536w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-2048x1453.jpg 2048w, https://e-news.world/wp-content/uploads/2022/04/StamatisKrimizis-560x397.jpg 560w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="SC_TBlock_284969"></div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
                id : "284969",
                domain : "n.ads1-adnow.com",
                no_div: false
            });</script> <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></p><p style="text-align: justify;">Ο κορυφαίος Έλληνας αστροφυσικός Σταμάτης Κριμιζής, μέλος της ομάδας που έφτιαξε τα όργανα για τα δύο σκάφη, μίλησε στο ΑΠΕ-ΜΠΕ για το δέος που αισθάνεται, κάθε φορά που κοιτάζει τον έναστρο ουρανό. «Δέος, διότι καταλαβαίνω πόσο ελάχιστη είναι η γνώση μου, παρά τα τόσα χρόνια εξερεύνησης», λέει χαρακτηριστικά ο Χιώτης επιστήμονας.</p><p style="text-align: justify;">Σε πείσμα του ενθουσιασμού της εποχής, ο επίτιμος διευθυντής του Τµήµατος Διαστηµικής στο Εργαστήριο Εφαρµοσµένης Φυσικής του Πανεπιστηµίου Johns Hopkins, εκτιμά ότι ο εποικισμός του Άρη είναι όνειρο θερινής νυκτός. Ωστόσο, μια αρχική εξερεύνηση του «κόκκινου πλανήτη» από διαστημόπλοια με ανθρώπινα πληρώματα πιθανότατα θα συμβεί πριν από το τέλος της δεκαετίας του 2030. Επισημαίνει ότι<strong> το επόμενο μεγάλο άλμα της ανθρωπότητας στην εξερεύνηση του Διαστήματος θα γίνει με το τηλεσκόπιο «James Webb», που ουδείς γνωρίζει ακόμα τι θα αποκαλύψει</strong>, αλλά «το μόνο βέβαιο είναι πως θα πρόκειται για αναπάντεχα φαινόμενα, που θα αναγκάσουν τους επιστήμονες να &#8220;ξύνουν το κεφάλι τους&#8221;».</p><p style="text-align: justify;">Σε μια εποχή που ο ιδιωτικός τομέας αποκτά πρόσβαση στο Διάστημα, η<strong> «ρυμούλκηση» προς τη Γη ενός αστεροειδούς με μεγάλη ποσότητα εκμεταλλεύσιμων ορυκτών είναι ένα εγχείρημα που δεν θα αργήσει πολύ</strong>, ενώ μοιράζεται τον φόβο του ότι «ποτέ δεν θα μάθουμε την απάντηση στο ερώτημα αν είμαστε ο μοναδικός τεχνολογικά προηγμένος πολιτισμός στο Σύμπαν που μπορούμε να παρατηρήσουμε».</p><p style="text-align: justify;"><strong>Εξηγεί γιατί απέρριψε την πρόταση που του έγινε επί Προεδρίας Κλίντον, να αναλάβει τη διοίκηση της NASA. Ο λόγος; Να παραμείνει αφοσιωμένος στην έρευνα</strong> και τη χαρά της εξερεύνησης του Διαστήματος: «Ισχύει ότι μου προτάθηκε, αλλά δεν μπορώ να το αποδείξω γραπτώς. Σε τέτοιες περιπτώσεις γίνονται προφορικές βολιδοσκοπήσεις για το αν κάποιος θα δεχθεί -και αυτό έγινε επί Προεδρίας Κλίντον. Δεν δέχθηκα γιατί προτιμούσα την επιστημονική έρευνα από την ολική απασχόληση με τη διοίκηση. Πώς να συγκρίνω το κυνήγι για την έξοδο από το Ηλιακό σύστημα με τα δύο Voyager με καταθέσεις σε επιτροπές της Βουλής και της Γερουσίας για τον προϋπολογισμό της NASA, τον αριθμό του προσωπικού, τις κτηριακές ανάγκες των ερευνητικών Κέντρων στις διάφορες πολιτείες, κλπ; Ήμουν βέβαιος ότι άλλοι θα ήταν πολύ καταλληλότεροι από εμένα σ&#8217; αυτά τα θέματα» λέει χαρακτηριστικά.</p><p style="text-align: justify;">Ο Σταμάτης Κριμιζής, μέλος της Ακαδημίας Αθηνών κι ομιλητής πρόσφατα στο 7ο Οικονομικό Φόρουμ των Δελφών, μιλάει και για τον κομβικό ρόλο, που διαδραμάτισε στη ζωή του η συμβουλή που του έδωσε στα νεανικά του χρόνια ο κορυφαίος φυσικός Τζέιμς Βαν Άλεν: «Πρέπει να δώσεις στον εαυτό σου την ευκαιρία να σταθεί τυχερός».</p><p style="text-align: justify;"><b>Ποιο είναι το επόμενο μεγάλο άλμα στην εξερεύνηση του Διαστήματος και τι δεν μας έχει εξομολογηθεί ακόμα το Big Bang;</b></p><p style="text-align: justify;">«Όταν μιλάμε για εξερεύνηση του Διαστήματος συνήθως εννοούμε επιτόπου επισκέψεις με διαστημόπλοια. Είμαστε όμως περιορισμένοι στο ηλιακό μας σύστημα, διότι έξω από αυτό οι αποστάσεις είναι τεράστιες- από δεκάδες μέχρι και δισεκατομμύρια χιλιόμετρα. Και εδώ στο ηλιακό σύστημα το επόμενο μεγάλο βήμα είναι ο εποικισμός της Σελήνης και οι επισκέψεις στον Άρη με ανθρώπινα πληρώματα. <strong>Το &#8220;Big Bang&#8221; είναι άλλη ιστορία. Δεν μπορούμε να ταξιδέψουμε με σκάφη, όπως έκαναν ο Κολόμβος και οι θαλασσοπόροι στην εξερεύνηση της Γης. Απλώς χρησιμοποιούμε εξειδικευμένα τηλεσκόπια</strong>, για να δούμε τι έγινε πριν εκατομμύρια και δισεκατομμύρια χρόνια, όταν η ακτινοβολία που εκπέμπουν τα διάφορα σώματα στο μακρινό σύμπαν, ταξιδεύοντας με την ταχύτητα του φωτός, φτάνει τελικά στη Γη. Το μεγάλο άλμα θα γίνει από το τηλεσκόπιο &#8220;James Webb&#8221; που εκτοξεύθηκε εφέτος, αλλά κανείς δεν γνωρίζει ακόμη τι θα αποκαλύψει. Το μόνο βέβαιο είναι ότι θα είναι αναπάντεχα φαινόμενα και θα αναγκάσουν τους επιστήμονες να &#8220;ξύνουν το κεφάλι τους&#8221; για άλλη μια φορά» απαντά.</p><p style="text-align: justify;">Η πρόσβαση στο Διάστημα από τον ιδιωτικό τομέα (π.χ, τη SpaceX του Έλον Μασκ) είναι μια νέα εξέλιξη, αλλά δεν είναι εξερεύνηση. «Μπορούμε να την ονομάσουμε εμπορική εκμετάλλευση μιας νέας περιοχής, την οποία γνωρίζουμε ήδη αρκετά καλά ένεκα της εξερεύνησης από κρατικές διαστημικές υπηρεσίες. Προς το παρόν βλέπουμε την αρχή του διαστημικού τουρισμού, αλλά υποθέτω ότι το &#8220;ρυμούλκισμα&#8221; κάποιου αστεροειδούς με μεγάλη ποσότητα εκμεταλλεύσιμων ορυκτών προς τη Γη είναι ένα εγχείρημα που δεν θα αργήσει πολύ».</p><p style="text-align: justify;">Σε μια εποχή που ιδιωτικές εταιρείες πλησιάζουν αρκετά στο να αποκτήσουν την τεχνολογία για να δραστηριοποιηθούν σε άλλα ουράνια σώματα με πρώτο προορισμό τη Σελήνη, ποιον ρόλο παίζει η προστασία των άλλων πλανητών από τις γήινες κυβερνήσεις και τι θα συμβεί αν οι ιδιώτες ξεπεράσουν τα κράτη στην κατάκτηση του Διαστήματος; Ποια είναι η ευθύνη των κυβερνήσεων σε αυτό το πιθανό εξωγήινο «Ελντοράντο»; «Πιστεύω ότι οι κυβερνήσεις θα ιδρύσουν ειδικές υπηρεσίες για τον έλεγχο της ιδιωτικής πρωτοβουλίας, ακόμη και για άλλους πλανήτες. Υπάρχει ήδη διεθνής συνθήκη του OHE, που απαγορεύει τη μόλυνση της επιφάνειας δορυφόρων των πλανητών. Το 2017 η αποστολή &#8220;Cassini-Huygens &#8220;που εξερεύνησε τον Κρόνο για 13 χρόνια, καταστράφηκε εσκεμμένα, διότι<strong> υπήρχε η πιθανότητα να συγκρουσθεί με ένα από τα φεγγάρια του Κρόνου και να μολύνει την επιφάνειά του με ραδιενεργό Πλουτώνιο</strong>. Δεν νομίζω λοιπόν ότι θα έχουμε ένα εξωγήινο &#8220;Ελντοράντο&#8221;, τουλάχιστον στο εγγύς μέλλον» εκτιμά.</p><p style="text-align: justify;"><b>Ανθρώπινα πληρώματα στον «Κόκκινο Πλανήτη» πριν το τέλος της δεκαετίας του 2030. Γιατί ο εποικισμός του Άρη είναι όνειρο θερινής νυκτός</b></p><p style="text-align: justify;">«Πιστεύω ότι ο εποικισμός του Άρη είναι όνειρο θερινής νυκτός. Είναι σχετικά εύκολο να γίνει μια αρχική εξερεύνηση του Άρη από διαστημόπλοια με ανθρώπινα πληρώματα -θα συμβεί πριν το τέλος της δεκαετίας το 2030. Ο εποικισμός όμως προϋποθέτει τη δημιουργία υποδομών παρόμοιων με αυτές της Γης, δηλαδή <strong>καλλιέργειες για τρόφιμα, έργα για εξόρυξη και χρήση νερού, και κατασκευές για επιβίωση σε ένα ιδιαίτερα σκληρό περιβάλλον</strong>. Η ατμόσφαιρα στον Άρη είναι μόλις 0,6% αυτής της Γης και συνίσταται από διοξείδιο του άνθρακα, όχι οξυγόνο. Η οικοδόμηση πρέπει να γίνει σε βάθος τουλάχιστον ενός μέτρου για προστασία από την κοσμική ακτινοβολία και αυτήν από ηλιακές εκρήξεις, που μπορεί να προκαλέσουν όχι μόνο σωματικές βλάβες, αλλά και θάνατο σε άτομα που κυκλοφορούν απροστάτευτα στην επιφάνεια. Η έλλειψη μαγνητικού πεδίου και ατμόσφαιρας, που μας προστατεύουν στη Γη, έχουν κατακλυσμικές συνέπειες για τον εποικισμό του Άρη» παρατηρεί ο διάσημος αστροφυσικός.</p><p style="text-align: justify;">Θα μπορούσε κάποτε η ανθρωπότητα να ζει σε &#8220;σφαίρες Ντάισον&#8221; (σ.σ. υποθετικές μεγακατασκευές που περικλείουν έναν αστέρα και συσσωρεύουν την ακτινοβολούμενη ενέργεια); «Οι &#8220;σφαίρες Ντάισον&#8221; ανήκουν στην επιστημονική φαντασία και θα παραμείνουν εκεί. Παρεμπιπτόντως, υπηρετήσαμε μαζί με τον Ντάισον στην Επιτροπή Διαστήματος της Εθνικής Ακαδημίας Επιστημών των ΗΠΑ επί τριετία και γίναμε πολύ καλοί φίλοι» λέει.</p><p style="text-align: justify;">Μια διαστημική αποστολή πολλών εκατομμυρίων ευρώ μπορεί να ναυαγήσει ακόμα και από αστοχία ενός μικρού εξαρτήματος, κόστους λίγων δολαρίων. Πόση αγωνία βιώνουν αλήθεια οι επιστήμονες που προετοιμάζουν μια διαστημική αποστολή; «Το σύνθημα στο πρόγραμμα Apollo της NASA ήταν &#8220;in God we trust-the rest of you bring data&#8221; (&#8220;στον Θεό έχουμε εμπιστοσύνη, οι υπόλοιποι φέρτε δεδομένα&#8221;). «Φέρετε τα δεδομένα» που αποδεικνύουν ότι το οποιοδήποτε σύστημα λειτουργεί σωστά. Ο μόνος τρόπος για να βεβαιωθούμε ότι το σύστημα λειτουργεί βάσει προδιαγραφών είναι να δοκιμασθεί. Επανειλημμένα και υπό όλες τις συνθήκες που θα λειτουργήσει στο Διάστημα. Βασικά οι έλεγχοι είναι πολλαπλοί. Πρώτα στο επίπεδο υποσυστήματος και μετά όταν το διαστημόπλοιο συναρμολογηθεί, δοκιμάζεται ως σύνολο, όχι μόνο στην ατμοσφαιρική πίεση, αλλά στο κενό και σε θερμοκρασίες από -40 μέχρι και +50 βαθμούς Κελσίου. Επιπλέον, πρέπει να επιβιώσει των κραδασμών της εκτόξευσης, σε δυνάμεις που συχνά είναι και 20 φορές ισχυρότερες της βαρύτητας. Η πρακτική δηλαδή είναι &#8220;τεστ, τεστ και κατόπιν ξανά τεστ&#8221;» λέει.</p><p style="text-align: justify;"><b>Τελικά, είμαστε μόνοι;</b></p><p style="text-align: justify;">Ποια είναι η άποψη του Σταμάτη Κριμιζή για το αν η ανθρωπότητα έχει παρέα στο Σύμπαν; «Δεν ασχολούμαι προσωπικά με το θέμα, αλλά φοβάμαι ότι ποτέ δεν θα μάθουμε την απάντηση σ&#8217; αυτό το ερώτημα. Οι αποστάσεις είναι τεράστιες,<strong> οι πιθανοί πολιτισμοί μάλλον δεν είναι διαχρονικοί, και η παρουσία μας στη Γη είναι σχετικά πρόσφατη, με δυνατότητα επικοινωνίας μόνο τα τελευταία περίπου 100 χρόνια- ενώ ο πλανήτης μας υπάρχει για 4,5 δισεκατομμύρια χρόνια. </strong>Οι αριθμοί είναι αμείλικτοι» απαντά ο κ. Κριμιζής και προσθέτει ότι «εάν κάποτε αποδειχθεί ότι υπάρχει βιολογική δραστηριότητα πέραν της Γης, ειδικά ότι δεν είμαστε μόνοι στο Σύμπαν, αυτό θα είναι ένα συνταρακτικό γεγονός για την ανθρωπότητα και τον πολιτισμό μας».</p><p style="text-align: justify;">Οχήματα και όργανα που σχεδίασε ο Έλληνας αστροφυσικός, συσκευές που έχει αγγίξει, έχουν βρεθεί σε πολλούς πλανήτες. Ποιο είναι το συναίσθημα όταν το έργο σου ταξιδεύει τόσο μακριά στο Σύμπαν; «Μετά την πρώτη, δεύτερη ή τρίτη αποστολή, αρχίζει να γίνεται μια κανονικότητα, ειδικά όταν είναι κάποιος νέος. Άρχισα να φτιάχνω όργανα ως μεταπτυχιακός φοιτητής με τον Βαν Αλεν και μέσα σε πέντε χρόνια είχα &#8220;αγγίξει&#8221;, όπως το θέσατε, τον Άρη, το φεγγάρι (δύο φορές), την Αφροδίτη, και βέβαια την τροχιά περί τη Γη (τρεις φορές). Μετά, στο Johns Hopkins, φτιάξαμε τα όργανα για τα &#8220;Voyagers 1 &amp; 2&#8221;, για Δία, Κρόνο, Ουρανό, και Ποσειδώνα, και βέβαια άλλες τρεις αποστολές γύρω από τη Γη. Κατόπιν το &#8220;Messenger&#8221; στον Ερμή, και τέλος το &#8220;New Horizons&#8221; στον Πλούτωνα και τη ζώνη Kuiper. Επί πλέον το &#8220;NEAR&#8221; στον αστεροειδή &#8220;Έρως&#8221;, όπου και το προσεδαφίσαμε το 2001. Το τελευταίο είναι το &#8220;Parker Solar Probe&#8221;, όπου &#8220;αγγίξαμε&#8221; ήδη τον Ήλιο. Αλλά να μην ξεχάσω ότι τώρα τα δύο &#8220;Voyagers&#8221; βρίσκονται στον Γαλαξία σε απόσταση περίπου 22,5 δισεκατομμυρίων χιλιομέτρων από τη Γη, μετά από 44 χρόνια ταξίδι, με ταχύτητα 62.000 χιλιομέτρων την ώρα. Πώς να αισθάνομαι μετά από όλα αυτά τα ταξίδια; Έχουμε δημιουργήσει ιστορία- ιδιαίτερα το να είναι κάποιος μέλος της πρώτης αποστολής της ανθρωπότητας πέρα από το Ηλιακό σύστημα» εξομολογείται.</p><p style="text-align: justify;"> <b>«Δώσε στον εαυτό σου την ευκαιρία να σταθεί τυχερός»</b></p><p style="text-align: justify;">Ο Σταμάτης Κριμιζής γνώρισε τον Τζέιμς Βαν Άλεν, κατασκευαστή του πρώτου αμερικανικού δορυφόρου και «νονό» των ζωνών ακτινοβολίας που περιβάλλουν τη Γη (Ζώνες Βαν Αλεν), όταν ο ίδιος ήταν 21 ετών. Και μια συμβουλή του Αμερικανού φυσικού -«Πρέπει να δώσεις στον εαυτό σου την ευκαιρία να σταθείς τυχερός»- έπαιξε, όπως εξομολογείται, κομβικό ρόλο στη ζωή του: «Όταν κάποιος είναι προετοιμασμένος, είναι σε θέση να αναγνωρίσει την ευκαιρία όταν παρουσιαστεί. Και η προετοιμασία είναι συνυφασμένη με την γνώση και τη σκληρή δουλειά. Οι απροετοίμαστοι δεν ξέρουν καν πώς να αναγνωρίσουν την ευκαιρία, κι έτσι θεωρούν πως είναι &#8220;άτυχοι&#8221; -όμως στην πραγματικότητα δεν είναι έτσι» λέει.</p><p style="text-align: justify;">Στο ερώτημα τι σημαίνει η Ελλάδα για εκείνον και ποια είναι η αγαπημένη του εικόνα από τη χώρα, απαντά: «Είχα την εξαίρετη τύχη να διδαχθώ την αρχαία ελληνική γλώσσα στη δευτεροβάθμια εκπαίδευση και με εντυπωσίασε αφάνταστα η κομψότητα, η οικονομία, και η δομή της. Είναι εκπληκτικό ότι αυτή η γλώσσα είναι ακόμα ζωντανή, τουλάχιστον 4.000 χρόνια τώρα. Όσο για την αγαπημένη μου εικόνα, βλέπω την Ακρόπολη και προσπαθώ να συλλάβω το μεγαλείο της έμπνευσης και σκέψης, τον βαθμό της οργάνωσης αυτών των ανθρώπων, που υλοποίησαν ένα τέτοιο έργο πριν 2.500 χιλιάδες χρόνια. Φοβερά δυσκολότερο από τη σύλληψη και την κατασκευή των Voyagers!» λέει και προσθέτει πως το όραμά του είναι σήμερα «να εξελιχθεί η Ελλάδα σε μια προοδευτική, ανθρωπιστική, και τεχνολογικά προηγμένη χώρα, με εξαίρετο εκπαιδευτικό σύστημα, και αρχές την αριστεία, αξιοκρατία, αξιολόγηση και το ήθος. Να εξελιχθούμε σε μια κοινωνία της γνώσης με σύνθημα το &#8220;αιέν αριστεύειν&#8221;. Τότε πιθανόν να αποδειχθούμε και άξιοι των προγόνων μας».</p><p style="text-align: justify;"><em>Πηγή: ΑΠΕ-ΜΠΕ</em></p> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&a=273&target=_blank&" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div> <span class="entry-tags"> </span></article><div id="happythemes-ad-80" class="content-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1130", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd3be25262e8" name="lkws_5fd3be25262e8" src="//go.linkwi.se/delivery/ih.php?cn=10719-1130&amp;an=CD115&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div class="entry-related clear"><h3>Recommended For You</h3><div class="related-loop clear"><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=20828"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/04/comet-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/04/comet-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/04/comet-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2022/04/comet-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=20828">Mεγακομήτης 500 τρισεκατομμυρίων τόνων τρέχει προς την Γη σύμφωνα με την NASA- Κινδυνεύουμε;</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=20818"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2022/04/sun-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2022/04/sun-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2022/04/sun-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=20818">Μία &#8220;νεκρή&#8221; ηλιακή κηλίδα εξερράγη και μία μπάλα πλάσματος έρχεται στη Γη</a></h2></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr /> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><hr /></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18180, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fbd0f6fdc4c8" name="lkws_5fbd0f6fdc4c8" src="//go.linkwi.se/delivery/ri.php?r=18180&amp;a=273&amp;target=_blank&amp;" style="width:1200px;height:628px" scrolling="no" frameborder="0"></iframe> </noscript></div><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18863, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_60c8faf20241a" name="lkws_60c8faf20241a" src="//go.linkwi.se/delivery/ri.php?r=18863&amp;a=273&amp;target=_blank&amp;" style="width:940px;height:788px" scrolling="no" frameborder="0"></iframe> </noscript></div><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18045, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_61004fc0e0cd7" name="lkws_61004fc0e0cd7" src="//go.linkwi.se/delivery/ri.php?r=18045&amp;a=273&amp;target=_blank&amp;" style="width:1024px;height:768px" scrolling="no" frameborder="0"></iframe> </noscript></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="happythemes-ad-89" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Athens Weather News</span></h2><div class="adwidget"><script>(function(d, s, id) {
            if (d.getElementById(id)) {
                if (window.__TOMORROW__) {
                    window.__TOMORROW__.renderWidget();
                }
                return;
            }
            const fjs = d.getElementsByTagName(s)[0];
            const js = d.createElement(s);
            js.id = id;
            js.src = "https://www.tomorrow.io/v1/widget/sdk/sdk.bundle.min.js";

            fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'tomorrow-sdk');</script> <div class="tomorrow"
 data-location-id="052515"
 data-language="EL"
 data-unit-system="METRIC"
 data-skin="light"
 data-widget-type="aqiMini"
 style="padding-bottom:22px;position:relative;"
 > <a
 href="https://www.tomorrow.io/weather/"
 rel="nofollow noopener noreferrer"
 target="_blank"
 style="position: absolute; bottom: 0; transform: translateX(-50%); left: 50%;"
 > </a></div></div></div><div id="super_rss_reader-3" class="widget widget_super_rss_reader"><h2 class="widget-title"><span>Νεα της Κοινωνικης Οικονομιας</span></h2><div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-smodern" data-visible="1" data-speed="4000" data-id="srr-tab-391"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://koinsep.org/%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%B9%CE%BA%CF%8C%CF%82-%CE%B2%CE%BF%CE%B7%CE%B8%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CE%AC%CF%84%CE%BF%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%B1%CE%BD%CE%B1%CF%80%CE%B7%CF%81/" target="_blank" rel="nofollow noopener noreferrer" title="Προσωπικός βοηθός για άτομα με αναπηρία, μια δέσμευση που γίνεται πράξη">Προσωπικός βοηθός για άτομα με αναπηρία, μια δέσμευση που γίνεται πράξη</a></div><a href="https://koinsep.org/%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%B9%CE%BA%CF%8C%CF%82-%CE%B2%CE%BF%CE%B7%CE%B8%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CE%AC%CF%84%CE%BF%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%B1%CE%BD%CE%B1%CF%80%CE%B7%CF%81/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://koinsep.org/wp-content/uploads/2022/04/personal-assistant.jpeg" alt="Προσωπικός βοηθός για άτομα με αναπηρία, μια δέσμευση που γίνεται πράξη" align="left" /></a><div class="srr-summary srr-clearfix"><p>Σύμφωνα με τη Σύμβαση των Ηνωμένων Εθνών για τα Δικαιώματα των Ατόμων με Αναπηρία, την οποία η χώρα μας κύρωσε με τον ν.4074/2012 (ΦΕΚ 88α) και το δικαιωματικό μοντέλο προσέγγισης… <a href="https://koinsep.org/%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%B9%CE%BA%CF%8C%CF%82-%CE%B2%CE%BF%CE%B7%CE%B8%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CE%AC%CF%84%CE%BF%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%B1%CE%BD%CE%B1%CF%80%CE%B7%CF%81/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div></div></div></div></div></div><div id="newsnow_pro-social-2" class="widget widget-newsnow_pro-social widget_social_icons"><h2 class="widget-title"><span>Follow Us</span></h2><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/bnogr"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/Professional.Consulting.Agency/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-facebook.png" alt=""/></a></li><li class="pinterest"><a href="https://gr.pinterest.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-pinterest.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-instagram.png" alt=""/></a></li><li class="tumblr"><a href="https://www.tumblr.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-tumblr.png" alt=""/></a></li></ul></div></div><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-88" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-7", "CD115", "_blank");</script> <noscript> <iframe id="lkws_61c8bf03981d4" name="lkws_61c8bf03981d4" src="//go.linkwi.se/delivery/ih.php?cn=200-7&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-73" class="widget widget_ad ad-widget"><div class="adwidget"><a href="https://e-weather.gr/" target="_blank" rel="noopener"><img class="aligncenter" src="https://pcntv.com/wp-content/uploads/2015/09/WW-new-logo-test-2-300x177.png" alt="" width="300" height="177" /></a></div></div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script></div></div><div id="happythemes-ad-53" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13336-19", "CD24527", "_blank");</script> <noscript> <iframe id="lkws_5f8c8d4c36297" name="lkws_5f8c8d4c36297" src="//go.linkwi.se/delivery/ih.php?cn=13336-19&amp;an=CD24527&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-50" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1129", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e454f65c8422" name="lkws_5e454f65c8422" src="//go.linkwi.se/delivery/ih.php?cn=10719-1129&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-37" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e10f12e7d2e6" name="lkws_5e10f12e7d2e6" src="//go.linkwi.se/delivery/ih.php?cn=177-483&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-76" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13097-9", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c1f08cf1" name="lkws_5fd37c1f08cf1" src="//go.linkwi.se/delivery/ih.php?cn=13097-9&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-77" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("12587-12", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f35c01" name="lkws_5fd37c7f35c01" src="//go.linkwi.se/delivery/ih.php?cn=12587-12&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-83" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13390-23", "CD115", "_blank");</script> <noscript> <iframe id="lkws_60302fe1f3bd2" name="lkws_60302fe1f3bd2" src="//go.linkwi.se/delivery/ih.php?cn=13390-23&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div><footer id="colophon" class="site-footer"><div class="footer-columns clear"><div class="container"><div class="footer-column footer-column-1"><div id="happythemes-ad-69" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-233", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f70078db1" name="lkws_5fa6f70078db1" src="//go.linkwi.se/delivery/ih.php?cn=300-233&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-2"><div id="happythemes-ad-70" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11794-34", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f721e58ed" name="lkws_5fa6f721e58ed" src="//go.linkwi.se/delivery/ih.php?cn=11794-34&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-3"><div id="happythemes-ad-71" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("377-5", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fb95e5f81f71" name="lkws_5fb95e5f81f71" src="//go.linkwi.se/delivery/ih.php?cn=377-5&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-4"><div id="happythemes-ad-72" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11754-82", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f7ca2f0c7" name="lkws_5fa6f7ca2f0c7" src="//go.linkwi.se/delivery/ih.php?cn=11754-82&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div></div></div><div class="clear"></div><div id="site-bottom" class="clear"><div class="container"><div class="site-info"> © 2021 <a href="https://e-news.world">24 Hours World News</a></div><div class="menu-channels-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-19297" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19297"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-world">ΕΡΤ World</a></li><li id="menu-item-19303" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19303"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-sport">ΕΡΤ Sport</a></li><li id="menu-item-19306" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19306"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-1">ΕΡΤ1</a></li><li id="menu-item-19305" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19305"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-2">ΕΡΤ2</a></li><li id="menu-item-19304" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19304"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-3">ΕΡΤ3</a></li><li id="menu-item-19307" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19307"><a href="https://e-news.world/?wptv=mega-tv">Mega</a></li><li id="menu-item-19308" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19308"><a href="https://e-news.world/?wptv=antenna">Antenna</a></li><li id="menu-item-19301" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19301"><a href="https://e-news.world/?wptv=star">Star</a></li><li id="menu-item-19302" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19302"><a href="https://e-news.world/?wptv=alpha">ALPHA</a></li><li id="menu-item-19300" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19300"><a href="https://e-news.world/?wptv=skai">Skai</a></li><li id="menu-item-19299" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19299"><a href="https://e-news.world/?wptv=open">Open</a></li><li id="menu-item-19464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19464"><a href="https://e-news.world/?page_id=19461">Live Earth From The ISS</a></li></ul></div></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='https://bno.gr/?page_id=19099' target='_self' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script> <div id="afc_sidebar_18652" class="afc_popup"><a href="javascript:void()" class="afc_close_content"><img src="https://e-news.world/wp-content/plugins/advanced-floating-content-lite/public/images/close.png" class="img" alt="" /></a><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-368", "CD115", "_blank");</script> <noscript> <iframe id="lkws_620b78d36d608" name="lkws_620b78d36d608" src="//go.linkwi.se/delivery/ih.php?cn=300-368&amp;an=CD115&amp;target=_blank&amp;" style="width:160px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div><div id="afc_sidebar_18653" class="afc_popup"><a href="javascript:void()" class="afc_close_content"><img src="https://e-news.world/wp-content/plugins/advanced-floating-content-lite/public/images/close.png" class="img" alt="" /></a><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13479-47", "CD115", "_blank");</script> <noscript> <iframe id="lkws_620b786c98f9a" name="lkws_620b786c98f9a" src="//go.linkwi.se/delivery/ih.php?cn=13479-47&amp;an=CD115&amp;target=_blank&amp;" style="width:160px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div><script type='text/javascript'>(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://e-news.world/?p=20848&#038;amp"> Go to mobile version </a></div> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic = [];</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='wptv-frontend-js-extra'>var wptv = {"ajax_url":"https:\/\/e-news.world\/wp-admin\/admin-ajax.php","volume":"70"};</script> <script type='text/javascript' src='https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=5.9.3' id='html5-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/e-news.world\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6861330004286061"
     crossorigin="anonymous"></script> <script defer src="https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_d6748e693cb6f4f88959c5552312f592.js"></script></body></html>