<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="icon" type="image/png" href="https://e-news.world/wp-content/uploads/2021/02/ico.jpg" /> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/e-news.world\/?p=19519&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link media="all" href="https://e-news.world/wp-content/cache/autoptimize/css/autoptimize_44ba814c6629bbb90967be9496a0fc29.css" rel="stylesheet" /><title>Lockdown: Η εισήγηση των λοιμωξιολόγων &#8211; Τα 3 νέα μέτρα &#8211; 24 Hours World News</title> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = "";
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Feed" href="https://e-news.world" /><link rel="alternate" type="application/rss+xml" title="24 Hours World News &raquo; Comments Feed" href="https://e-news.world/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-news.world\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://e-news.world/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /> <script type='text/javascript' src='https://e-news.world/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.6.2' id='youtube_api_js-js'></script> <link rel="https://api.w.org/" href="https://e-news.world/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://e-news.world/index.php?rest_route=/wp/v2/posts/19519" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-news.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-news.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel="canonical" href="https://e-news.world/?p=19519" /><link rel='shortlink' href='https://e-news.world/?p=19519' /><link rel="alternate" type="application/json+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D19519" /><link rel="alternate" type="text/xml+oembed" href="https://e-news.world/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D19519&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'e36dbf1de8';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://e-news.world/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <link rel="amphtml" href="https://e-news.world/?p=19519&#038;amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://e-news.world/?p=19519&#038;amp=1"></head><body class="post-template-default single single-post postid-19519 single-format-standard wp-embed-responsive"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-menu2-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-19293" class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a><ul class="sub-menu"><li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://e-news.world/?page_id=3624">Πρόγραμμα TV</a></li></ul></li><li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li id="menu-item-16092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a><ul class="sub-menu"><li id="menu-item-19463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19463"><a href="https://e-news.world/?page_id=19461">Live Earth From Space Seen From The ISS</a></li><li id="menu-item-18211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18211"><a href="https://e-news.world/?page_id=18209">Αττική WebCameras</a></li><li id="menu-item-17468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17468"><a href="https://e-news.world/?page_id=17464">LIVE 17 χιλ. Αθηνών-Λαμίας</a></li><li id="menu-item-15584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://e-news.world/?page_id=15561">Αθηνα 1</a></li><li id="menu-item-15583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15583"><a href="https://e-news.world/?page_id=15563">Αθηνα 2</a></li><li id="menu-item-15582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15582"><a href="https://e-news.world/?page_id=15565">Αθηνα 3</a></li><li id="menu-item-15581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15581"><a href="https://e-news.world/?page_id=15567">Αθηνα 4</a></li><li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="https://e-news.world/?page_id=15573">Θεσσαλονικη</a></li><li id="menu-item-15580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15580"><a href="https://e-news.world/?page_id=15569">Αραχοβα</a></li><li id="menu-item-15579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15579"><a href="https://e-news.world/?page_id=15571">Χανια Πηλιου</a></li></ul></li><li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Εφημεριες</a></li><li id="menu-item-9806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li></ul></div></nav><div class="header-search"><form id="searchform" method="get" action="https://e-news.world/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="https://e-news.world/" rel="home"> <img src="https://bno.gr/wp-content/uploads/2020/12/247-News.png" alt=""/> </a></div></div><div id="happythemes-ad-74" class="header-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-8", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37aee23e79" name="lkws_5fd37aee23e79" src="//go.linkwi.se/delivery/ih.php?cn=200-8&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="container clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-menu02-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-16107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS: REAL TIME</a></li><li id="menu-item-16108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://bno.gr/?cat=60">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ</a></li><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνική Αστυνομία</a></li><li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://e-news.world/?page_id=2507">World Tv</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://e-news.world/?page_id=2503">Εφημερεύουν</a></li><li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://e-news.world/?page_id=2817">NewsLetter</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-menu2-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-tv_category menu-item-has-children menu-item-19293"><a href="https://e-news.world/?tv_category=tv-station">Live Tv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://e-news.world/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://e-news.world/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://e-news.world/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://e-news.world/?page_id=2483">Καιρος</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://e-news.world/?page_id=14782">WebCam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://e-news.world/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://e-news.world/?page_id=2503">Εφημεριες</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-menu02-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS: REAL TIME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://bno.gr/?cat=60">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://e-news.world/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://e-news.world/?page_id=5898">Ελληνική Αστυνομία</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://e-news.world/?page_id=2507">World Tv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://e-news.world/?page_id=2503">Εφημερεύουν</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://e-news.world/?page_id=2817">NewsLetter</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container clear"><div id="primary" class="content-area"><main id="main" class="site-main" ><article id="post-19519" class="post-19519 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news"><header class="entry-header clear"><div class="entry-category-icon"><a href="https://e-news.world/?cat=1" title="View all posts in Ελλαδα" >Ελλαδα</a></div><h1 class="entry-title">Lockdown: Η εισήγηση των λοιμωξιολόγων &#8211; Τα 3 νέα μέτρα</h1><div class="entry-meta clear"> <span class="entry-author"><a href="https://e-news.world/?author=1"><img alt='' src='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://e-news.world/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">03/03/2021</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="social-share-icons"> <a href="https://twitter.com/intent/tweet?text=Lockdown%3A+%CE%97+%CE%B5%CE%B9%CF%83%CE%AE%CE%B3%CE%B7%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CE%BB%CE%BF%CE%B9%CE%BC%CF%89%CE%BE%CE%B9%CE%BF%CE%BB%CF%8C%CE%B3%CF%89%CE%BD+%26%238211%3B+%CE%A4%CE%B1+3+%CE%BD%CE%AD%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1&amp;url=https%3A%2F%2Fe-news.world%2F%3Fp%3D19519" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-twitter-square.png" alt=""/></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-news.world%2F%3Fp%3D19519" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-facebook-square.png" alt=""/></a> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-news.world%2F%3Fp%3D19519&amp;media=https%3A%2F%2Fe-news.world%2Fwp-content%2Fuploads%2F2021%2F03%2Fimages-1.jpg" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-pinterest-square.png" alt=""/></a> <a href="mailto:?subject=Lockdown%3A%20%CE%97%20%CE%B5%CE%B9%CF%83%CE%AE%CE%B3%CE%B7%CF%83%CE%B7%20%CF%84%CF%89%CE%BD%20%CE%BB%CE%BF%CE%B9%CE%BC%CF%89%CE%BE%CE%B9%CE%BF%CE%BB%CF%8C%CE%B3%CF%89%CE%BD%20%26%238211%3B%20%CE%A4%CE%B1%203%20%CE%BD%CE%AD%CE%B1%20%CE%BC%CE%AD%CF%84%CF%81%CE%B1&body=https://e-news.world/?p=19519" target="_blank"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-mail-square.png" alt=""/></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fa6643b9f047" name="lkws_5fa6643b9f047" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Σε 3 μέτρα καταλήγει η εισήγηση των λοιμωξιολόγων προς την κυβέρνηση προκειμένου το lockdown να γίνει πιο αυστηρό, να περιοριστεί η κινητικότητα και, τελικώς, να μειωθούν τα κρούσματα και η διασπορά από τον κορονοϊό στη χώρα.</p><p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-19520" src="https://e-news.world/wp-content/uploads/2021/03/images-1.jpg" alt="" width="1346" height="660" srcset="https://e-news.world/wp-content/uploads/2021/03/images-1.jpg 1346w, https://e-news.world/wp-content/uploads/2021/03/images-1-300x147.jpg 300w, https://e-news.world/wp-content/uploads/2021/03/images-1-750x368.jpg 750w, https://e-news.world/wp-content/uploads/2021/03/images-1-150x74.jpg 150w, https://e-news.world/wp-content/uploads/2021/03/images-1-768x377.jpg 768w" sizes="(max-width: 1346px) 100vw, 1346px" /></p><p style="text-align: justify;">Σύμφωνα με πληροφορίες του ethnos.gr, οι λοιμωξιολόγοι εισηγούνται αυστηροποίηση του lockdown για τον περιορισμό της διασποράς των κρουσμάτων, με τα παρακάτω μέτρα:</p><ul><li style="text-align: justify;">Περιορισμό στον κωδικό 6 που στέλνουμε για άθληση με sms στο 13033 να ισχύει μόνο για μετακινήσεις με τα πόδια κοντά στον τόπο κατοικίας</li><li style="text-align: justify;">«Κόφτη» για περιορισμό των μετακινήσεων στο σούπερ μάρκετ, που στέλνουμε κωδικό 2 με sms στο 13033</li><li style="text-align: justify;">Αλλαγή στην απαγόρευση κυκλοφορίας τα Σαββατοκύριακα, που θα ξεκινά στις 7 αντί στις 6 το απόγευμα που ισχύει μέχρι τώρα.</li></ul></div> <span class="entry-tags"> </span></article><div id="happythemes-ad-80" class="content-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1130", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd3be25262e8" name="lkws_5fd3be25262e8" src="//go.linkwi.se/delivery/ih.php?cn=10719-1130&amp;an=CD115&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div class="entry-related clear"><h3>Recommended For You</h3><div class="related-loop clear"><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=19504"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2021/02/images-31-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2021/02/images-31-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2021/02/images-31-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2021/02/images-31-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=19504">Ξεκινάει αύριο η καταβολή του πρώτου μήνα της παράτασης των επιδομάτων ανεργίας που έληξαν τον Ιανουάριο</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=19484"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2021/02/images-26-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2021/02/images-26-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2021/02/images-26-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2021/02/images-26-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=19484">Μετακίνηση εκτός νομού: Τα 3 κριτήρια για την έξοδο το Πάσχα &#8211; Οι εξαιρέσεις</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://e-news.world/?p=19480"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2021/02/imgs-8-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2021/02/imgs-8-300x200.jpg 300w, https://e-news.world/wp-content/uploads/2021/02/imgs-8-720x480.jpg 720w, https://e-news.world/wp-content/uploads/2021/02/imgs-8-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=19480">Κορωνοϊός: Ένας χρόνος από το πρώτο κρούσμα στην Ελλάδα &#8211; Η ανακοίνωση από τον Τσιόδρα</a></h2></div><div class="hentry last"> <a class="thumbnail-link" href="https://e-news.world/?p=19448"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://e-news.world/wp-content/uploads/2021/02/imgs-300x200.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://e-news.world/wp-content/uploads/2021/02/imgs-300x200.jpeg 300w, https://e-news.world/wp-content/uploads/2021/02/imgs-720x480.jpeg 720w, https://e-news.world/wp-content/uploads/2021/02/imgs-600x400.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://e-news.world/?p=19448">Μητσοτάκης: Ζήτησα από τη ΔΕΗ μείωση λογαριασμού στα νοικοκυριά που έμειναν χωρίς ρεύμα</a></h2></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr /> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><hr /></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18180, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fbd0f6fdc4c8" name="lkws_5fbd0f6fdc4c8" src="//go.linkwi.se/delivery/ri.php?r=18180&amp;a=273&amp;target=_blank&amp;" style="width:1200px;height:628px" scrolling="no" frameborder="0"></iframe> </noscript></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="newsnow_pro-social-2" class="widget widget-newsnow_pro-social widget_social_icons"><h2 class="widget-title"><span>Follow Us</span></h2><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/bnogr"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/Professional.Consulting.Agency/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-facebook.png" alt=""/></a></li><li class="pinterest"><a href="https://gr.pinterest.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-pinterest.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-instagram.png" alt=""/></a></li><li class="tumblr"><a href="https://www.tumblr.com/"><img src="https://e-news.world/wp-content/themes/newsnow-pro/assets/img/icon-tumblr.png" alt=""/></a></li></ul></div></div><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-73" class="widget widget_ad ad-widget"><div class="adwidget"><a href="https://e-weather.gr/" target="_blank" rel="noopener"><img class="aligncenter" src="https://pcntv.com/wp-content/uploads/2015/09/WW-new-logo-test-2-300x177.png" alt="" width="300" height="177" /></a></div></div><div id="happythemes-ad-44" class="widget widget_ad ad-widget"><div class="adwidget"><p style="text-align: center;"><a href="https://twitter.com/bnogr" target="_blank" rel="noopener"><img class="aligncenter wp-image-15603 size-full" src="https://bno.gr/wp-content/uploads/2020/02/twitter.gif" alt="" width="300" height="96" /></a></p></div></div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script></div></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11033-67", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e70b27e81d65" name="lkws_5e70b27e81d65" src="//go.linkwi.se/delivery/ih.php?cn=11033-67&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-81" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11754-84", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd3cbd452aef" name="lkws_5fd3cbd452aef" src="//go.linkwi.se/delivery/ih.php?cn=11754-84&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-83" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13390-23", "CD115", "_blank");</script> <noscript> <iframe id="lkws_60302fe1f3bd2" name="lkws_60302fe1f3bd2" src="//go.linkwi.se/delivery/ih.php?cn=13390-23&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-79" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1129", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37ce5cf1b4" name="lkws_5fd37ce5cf1b4" src="//go.linkwi.se/delivery/ih.php?cn=10719-1129&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-76" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13097-9", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c1f08cf1" name="lkws_5fd37c1f08cf1" src="//go.linkwi.se/delivery/ih.php?cn=13097-9&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-77" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("12587-12", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f35c01" name="lkws_5fd37c7f35c01" src="//go.linkwi.se/delivery/ih.php?cn=12587-12&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-78" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13058-13", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f382b3" name="lkws_5fd37c7f382b3" src="//go.linkwi.se/delivery/ih.php?cn=13058-13&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div><footer id="colophon" class="site-footer"><div class="footer-columns clear"><div class="container"><div class="footer-column footer-column-1"><div id="happythemes-ad-69" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-233", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f70078db1" name="lkws_5fa6f70078db1" src="//go.linkwi.se/delivery/ih.php?cn=300-233&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-2"><div id="happythemes-ad-70" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11794-34", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f721e58ed" name="lkws_5fa6f721e58ed" src="//go.linkwi.se/delivery/ih.php?cn=11794-34&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-3"><div id="happythemes-ad-71" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("377-5", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fb95e5f81f71" name="lkws_5fb95e5f81f71" src="//go.linkwi.se/delivery/ih.php?cn=377-5&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-4"><div id="happythemes-ad-72" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11754-82", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f7ca2f0c7" name="lkws_5fa6f7ca2f0c7" src="//go.linkwi.se/delivery/ih.php?cn=11754-82&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div></div></div><div class="clear"></div><div id="site-bottom" class="clear"><div class="container"><div class="site-info"> © 2021 <a href="https://E-News.world/">E-News.World</a></div><div class="menu-channels-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-19297" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19297"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-world">ΕΡΤ World</a></li><li id="menu-item-19303" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19303"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-sport">ΕΡΤ Sport</a></li><li id="menu-item-19306" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19306"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-1">ΕΡΤ1</a></li><li id="menu-item-19305" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19305"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-2">ΕΡΤ2</a></li><li id="menu-item-19304" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19304"><a href="https://e-news.world/?wptv=%ce%b5%cf%81%cf%84-3">ΕΡΤ3</a></li><li id="menu-item-19307" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19307"><a href="https://e-news.world/?wptv=mega-tv">Mega</a></li><li id="menu-item-19308" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19308"><a href="https://e-news.world/?wptv=antenna">Antenna</a></li><li id="menu-item-19301" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19301"><a href="https://e-news.world/?wptv=star">Star</a></li><li id="menu-item-19302" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19302"><a href="https://e-news.world/?wptv=alpha">ALPHA</a></li><li id="menu-item-19300" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19300"><a href="https://e-news.world/?wptv=skai">Skai</a></li><li id="menu-item-19299" class="menu-item menu-item-type-post_type menu-item-object-wptv menu-item-19299"><a href="https://e-news.world/?wptv=open">Open</a></li><li id="menu-item-19464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19464"><a href="https://e-news.world/?page_id=19461">Live Earth From The ISS</a></li></ul></div></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='https://bno.gr/?page_id=19099' target='_self' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://e-news.world/?p=19519&#038;amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic = [];</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='wptv-frontend-js-extra'>var wptv = {"ajax_url":"https:\/\/e-news.world\/wp-admin\/admin-ajax.php","volume":"70"};</script> <script type='text/javascript' src='https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=5.6.2' id='html5-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/e-news.world\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script defer src="https://e-news.world/wp-content/cache/autoptimize/js/autoptimize_3789d4da869b60e826df55c824c04f7e.js"></script></body></html>